返回列表
12 /2页
回复

查看: 回复:21

提问帖 打火后打着了,但是2-3秒之后又熄火了,再重新打火又好了???[待解决] \"收藏此主题\"

极速飙客

 
 
注册:
2009-02-10
  • 0粉丝
  • 1精华
  • 265帖子
打火后打着了,但是2-3秒之后又熄火了,再重新打火又好了,最近好几次了!有和我一样的吗?是什么原因啊?2个月前刚清洁的节气门和除的积碳????
 
回复本楼

相关提问: 爱唯欧打火熄火

推荐专题: 爱唯欧打火 爱唯欧熄火

骏达妈妈

 
 
注册:
2010-08-16
  • 0粉丝
  • 0精华
  • 233帖子
建议楼主把,公里数和年限公布一下,这样楼下的同学也好帮忙分析解答!
 
回复本楼

珍惜拥有

 
 
注册:
2009-09-27
  • 0粉丝
  • 0精华
  • 628帖子
我的最近也出现这种问题,有时候自己就好了
 
回复本楼

lomen502

 
 
注册:
2009-12-15
  • 0粉丝
  • 0精华
  • 123帖子
怎么还有打着火后熄火了的呢?不都是二次打火么?又出新问题了?
 
回复本楼

昆明音乐前线

 
 
注册:
2007-02-10
油里有水?
 
回复本楼

不关我的事

 
 
注册:
2009-07-01
  • 0粉丝
  • 0精华
  • 102帖子
这个问题我6万公里了没遇到过
 
回复本楼

极速飙客

 
 
注册:
2009-02-10
  • 0粉丝
  • 1精华
  • 265帖子
14款1.4AT,目前2.1万公里
 
回复本楼

lyj0326

 
 
注册:
2009-04-13
  • 0粉丝
  • 0精华
  • 160帖子
是着车之后怠速不稳的感觉 然后突突突又灭车了吗?
 
回复本楼

极速飙客

 
 
注册:
2009-02-10
  • 0粉丝
  • 1精华
  • 265帖子
是啊是啊 就是这种感觉 很无力的打火
 
回复本楼

微风XC

 
 
注册:
2009-10-25
  • 0粉丝
  • 0精华
  • 112帖子
昨天也遇到,9000公里了,1.4MT
 
回复本楼

hiuhfui

 
 
注册:
2009-05-31
自检完了再打火,油压问题,一般出现在车子停了一夜之后,早上出现多
 
回复本楼

极速飙客

 
 
注册:
2009-02-10
  • 0粉丝
  • 1精华
  • 265帖子
是油的问题?也确实都是在早上或者是很久没开的情况下出现
 
回复本楼

lyj0326

 
 
注册:
2009-04-13
  • 0粉丝
  • 0精华
  • 160帖子
你每次着车之前先把钥匙门拧开到所有仪表灯自检哪个位置 然后等仪表自检完成 这样反复三次再着车 你看看车能不能顺利打着
 
回复本楼

lyj0326

 
 
注册:
2009-04-13
  • 0粉丝
  • 0精华
  • 160帖子
我估计也跟10楼说的情况一样 所以你按照我刚才交你方法着车 如果没有问题了 你就可以修油泵了
 
回复本楼

lyj0326

 
 
注册:
2009-04-13
  • 0粉丝
  • 0精华
  • 160帖子
我估计也是这个情况
 
回复本楼

极速飙客

 
 
注册:
2009-02-10
  • 0粉丝
  • 1精华
  • 265帖子
好的,非常感谢
 
回复本楼

lyj0326

 
 
注册:
2009-04-13
  • 0粉丝
  • 0精华
  • 160帖子
嗯 有问题再跟贴
 
回复本楼

lyj0326

 
 
注册:
2009-04-13
  • 0粉丝
  • 0精华
  • 160帖子
你也可以看看汽油滤芯是不是该换了 如果不是就换油泵吧
 
回复本楼

极速飙客

 
 
注册:
2009-02-10
  • 0粉丝
  • 1精华
  • 265帖子
恩,我再观察观察,好人!
 
回复本楼
返回列表
12 /2页
未登录用户
您需要登录后才可以发帖 登录立即注册   QQ登录   微博登录   微信登录
常用表情