返回列表
123 /3页
回复

查看: 回复:42

提问帖 关于昂科威怠速抖动问题[待解决] \"收藏此主题\"

hehuo9731

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 548帖子
各位大神,不知是不是我太敏感了,等红灯怠速的时候,感觉车内有很大抖动,今天去4s点问技术人员,他也承认是有点抖动,但连接电脑什么故障都没有,最后说是油品问题,我也是醉了,新车才600多公里,请问各位大神你们有类似情况吗,都是怎么解决的
 
回复本楼

nmhqn

 
 
注册:
2009-02-10
  • 0粉丝
  • 0精华
  • 617帖子
你可以尝试在20码的时候油门给大点……
 
回复本楼

nmhqn

 
 
注册:
2009-02-10
  • 0粉丝
  • 0精华
  • 617帖子
其实我还是有!…!我车早上启动的时候会有黑烟!!哪个时候转速是高于1000的!!等热车哈转速低于1000就是白烟啊…!你有吗
 
回复本楼

nmhqn

 
 
注册:
2009-02-10
  • 0粉丝
  • 0精华
  • 617帖子
我知道……就是你起步的时候
 
回复本楼

佛的泪

 
 
注册:
2007-05-23
  • 0粉丝
  • 0精华
  • 653帖子
没出现过,感觉怠速声音正常,可能真是油品问题。
 
回复本楼

hehuo9731

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 548帖子
不对啊,我去一个口碑不错的加油站加的油,除了油品还有什么别的原因啊
 
回复本楼

hehuo9731

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 548帖子
是停车怠速的时候抖动,开起来没感觉
 
回复本楼

hehuo9731

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 548帖子
这个没故意观察过,就是抖动怪烦人
 
回复本楼

nmhqn

 
 
注册:
2009-02-10
  • 0粉丝
  • 0精华
  • 617帖子
恩……就是啊…!特别在你加速到20码…~的时候
 
回复本楼

nmhqn

 
 
注册:
2009-02-10
  • 0粉丝
  • 0精华
  • 617帖子
你有黑烟吗!…就是热车
 
回复本楼

走在半空99

 
 
注册:
2009-03-04
  • 0粉丝
  • 0精华
  • 708帖子
我热车没出现抖得现象,换个加油站试试。
 
回复本楼

hehuo9731

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 548帖子
这个还没观察过,下次我注意看看吧
 
回复本楼

hehuo9731

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 548帖子
只能这样了,也是醉了,如果不是油的问题还有什么可能
 
回复本楼

hehuo9731

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 548帖子
我说的是怠速停车抖动,不是开起来抖动
 
回复本楼

hehuo9731

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 548帖子
不是起步的时候,是停车的时候
 
回复本楼

nmhqn

 
 
注册:
2009-02-10
  • 0粉丝
  • 0精华
  • 617帖子
那我就不知道!!你起步到20呢
 
回复本楼

hehuo9731

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 548帖子
有顿挫感
 
回复本楼

nmhqn

 
 
注册:
2009-02-10
  • 0粉丝
  • 0精华
  • 617帖子
 
回复本楼

nmhqn

 
 
注册:
2009-02-10
  • 0粉丝
  • 0精华
  • 617帖子
你现在好多公里
 
回复本楼
返回列表
123 /3页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式

新用户注册有机会领99元现金红包(限时活动)

常用表情