返回列表
12 /2页
回复

查看: 回复:21

提问帖 冷车启动高怠速一分钟正常么?[待解决] \"收藏此主题\"

雾夜飞虫

 
 
注册:
2009-09-27
  • 0粉丝
  • 1精华
  • 170帖子
如题,半天没启动车,发动后怠速在1200多转有一分钟,才能降至750。正常么,每次都等1分钟也挺烦
 
回复本楼

huanghui

 
 
注册:
2009-09-22
涡轮增压有这个情况很正常 原地呆一下等怠速降下去开始行车 听我的没错
 
回复本楼

这个男人不太丑

 
 
注册:
2009-07-23
  • 0粉丝
  • 0精华
  • 195帖子
合理的温度下发挥最好的燃烧,低温燃烧不好,发动机内部架磨损加剧,易拉缸
 
回复本楼

浅草绿格

 
 
注册:
2010-10-19
  • 0粉丝
  • 0精华
  • 92帖子
可以直接行车的, 原地怠速会造成发动机积碳, 你看下说明书就知道了, 启动后直接行车,不需要热车等怠速降至1000以下, 不过启动后要低速行驶,不要转速太高就可以。 用户手册写着呢
 
回复本楼

雾夜飞虫

 
 
注册:
2009-09-27
  • 0粉丝
  • 1精华
  • 170帖子
是么,实话我就没怎么看说明书。一会去看看
 
回复本楼

浅草绿格

 
 
注册:
2010-10-19
  • 0粉丝
  • 0精华
  • 92帖子
好好看说明书 很多东西都写了,  包括停车 是不是先n 后p 都写了。。。直接p
 
回复本楼

fudafudai

 
 
注册:
2008-08-19
  • 0粉丝
  • 0精华
  • 274帖子
正常,我的车在1200转能保持2-3分钟,如果要降至750转,5分钟都降不下来。感觉你的车还是很正常的。
 
回复本楼

这个男人不太丑

 
 
注册:
2009-07-23
  • 0粉丝
  • 0精华
  • 195帖子
等转速800在启车,慢慢开水温上来在使劲
 
回复本楼

雾夜飞虫

 
 
注册:
2009-09-27
  • 0粉丝
  • 1精华
  • 170帖子
我的一分钟能降下来,我还是感觉时间长
 
回复本楼

雾夜飞虫

 
 
注册:
2009-09-27
  • 0粉丝
  • 1精华
  • 170帖子
感觉也是降下来再起步好一些啊
 
回复本楼

雾夜飞虫

 
 
注册:
2009-09-27
  • 0粉丝
  • 1精华
  • 170帖子
老等着不爽啊
 
回复本楼

雾夜飞虫

 
 
注册:
2009-09-27
  • 0粉丝
  • 1精华
  • 170帖子
我的30秒
 
回复本楼

雾夜飞虫

 
 
注册:
2009-09-27
  • 0粉丝
  • 1精华
  • 170帖子
随着里程的增加会降低点么,我目前九千多公里
 
回复本楼

amyrain

 
 
注册:
2009-08-30
  • 0粉丝
  • 0精华
  • 246帖子
你什么车?
 
回复本楼

fudafudai

 
 
注册:
2008-08-19
  • 0粉丝
  • 0精华
  • 274帖子
启辰D50,2015款手动的。
 
回复本楼

amyrain

 
 
注册:
2009-08-30
  • 0粉丝
  • 0精华
  • 246帖子
车况差,负载大。可能是运行磨损,也可能是制造精度差。我搞机械的。
 
回复本楼

pangshengchen

 
 
注册:
2009-05-06
  • 0粉丝
  • 0精华
  • 269帖子
正常
 
回复本楼

fangyi2001

 
 
注册:
2009-09-20
  • 0粉丝
  • 0精华
  • 259帖子
应该正常吧 我也一分零几秒
 
回复本楼

starofstar

 
 
注册:
2009-03-27
  • 0粉丝
  • 0精华
  • 113帖子
同意3楼的,你论坛里看看有个车友发表了一篇很权威的帖子
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
常用表情