查看: 回复:15

提问帖 电瓶质保期[待解决] \"收藏此主题\"

来自中原

 
 
注册:
2009-07-30
  • 0粉丝
  • 0精华
  • 98帖子
POLO的电瓶质保期多长时间啊?我的车买了一年,放了1周左右没开,电瓶一点电也没有啦,去4S店测了一下,显示需要更换电瓶,这正常吗??
 
回复本楼

推荐专题: 大众Polo电瓶

pelco90

 
 
注册:
2008-07-03
  • 0粉丝
  • 0精华
  • 433帖子
新车的没出质保换了就换了是不是熄火后忘记关闭大灯了
 
回复本楼

来自中原

 
 
注册:
2009-07-30
  • 0粉丝
  • 0精华
  • 98帖子
没有,
 
回复本楼

fiudhocvl

 
 
注册:
2009-11-25
  • 0粉丝
  • 0精华
  • 192帖子
有没有改装?关闭电子设备后,测量一下电流。
 
回复本楼

365488244

 
 
注册:
2010-09-22
  • 0粉丝
  • 0精华
  • 605帖子
充一下电试试吧,可能还有救
 
回复本楼

来自中原

 
 
注册:
2009-07-30
  • 0粉丝
  • 0精华
  • 98帖子
去4S店检测了一下,正常是280A,我这是232A,就怕没电之后趴窝
 
回复本楼

来自中原

 
 
注册:
2009-07-30
  • 0粉丝
  • 0精华
  • 98帖子
已经在4S店冲了2小时,就怕放1天后趴窝
 
回复本楼

fiudhocvl

 
 
注册:
2009-11-25
  • 0粉丝
  • 0精华
  • 192帖子
是232毫安232MA,但是你这个耗电似乎有点大,这车原厂电瓶是50AH,按你电流232MAH来计算,215小时,约9天时间就能把你的电池耗尽。实际上并不需要9天,这车安装有失压欠压保护,只要电池低于10V,就没方法启动。前段时间我的电瓶突然挂了,毫无征兆。充了一个晚上,电压还在持续下降。看来是没救。救援电话都懒得打,直接找商家换电瓶。估计我遇上了传说中的电瓶自短路。好歹也用了2年多,基本也就这样。
 
回复本楼

djban0404

 
 
注册:
2009-06-29
  • 0粉丝
  • 0精华
  • 145帖子
现在的免维护电瓶寿命一般都在2年左右。具体看使用情况、
 
回复本楼

jkc3601

 
 
注册:
2009-10-20
  • 0粉丝
  • 0精华
  • 169帖子
新车电瓶质保期一年,在一年以内你可以去4S店索赔,记住咬定自己正常使用,不存在车灯忘记关一说,polo电瓶是大众简配的产物,电瓶容量只有51ah,我原厂的电瓶一年就废了,自己在马云家买了个瓦尔塔62ah的大电瓶,目前已经使用了2年未再发生亏电一说
 
回复本楼

小思飞奔

 
 
注册:
2007-09-15
  • 0粉丝
  • 0精华
  • 166帖子
电瓶本来就存在中奖的几率,同样的电瓶用四五年的也有,一年多的也有,一般能用到自然老化报废的不多。如果是自放电严重,排除静态电流大,就是电瓶内部短路,要换
 
回复本楼

飘扬123

 
 
注册:
2007-11-19
  • 0粉丝
  • 0精华
  • 112帖子
我原厂电瓶用了3年8个月,没有预兆,在某一天的早上猝死。第二个电瓶用到现在5年9个月,打火总是一次轻松成功的,但只要车一天没动,打火时ABS灯就会亮1、2秒钟,这种情况已经持续半年,网上查了说是电瓶亏电,为了防止出门在外时电瓶猝死的尴尬,前几天看见JD搞活动350一只,就下单换了。换下来的电瓶,居然商标也没有,实际质量却挺好。
 
回复本楼

小思飞奔

 
 
注册:
2007-09-15
  • 0粉丝
  • 0精华
  • 166帖子
电瓶最怕的死法就是猝死,一点征兆没有突然就挂了。尤其是在前不着村后不着店的地方,那酸爽简直停不下来。所以不管好坏三年一换是最好的选择。
 
回复本楼

772-虫虫

 
 
注册:
2009-05-04
  • 0粉丝
  • 0精华
  • 330帖子
没质保吧
 
回复本楼

#(┬_┬) 帖子被删或被屏蔽了...
 

X普罗旺斯

 
 
注册:
2017-01-13
  • 0粉丝
  • 0精华
  • 362帖子
开的多,电瓶寿命就长,开的少,寿命就短,同样品牌容量的电瓶,我爹跑8年没事,我媳妇车2年寿命降到40%,内阻增高,启动电流降低,我为电瓶这是专门买了一个电瓶寿命测试仪,因为怕被4坑。                       
 
回复本楼

Windy奥特慢

 
 
注册:
2017-06-29
  • 0粉丝
  • 0精华
  • 49帖子
新车不到一年时就换过,夏日阳光下停泊两天就亏电,电瓶外壁略鼓起。换过新的之后停放超过5天也无法启动除了那个间闪防盗报警灯,没有任何用电器,OBD取电的记录仪也已拔下,莫名其妙,买了个应急启动宝。                       
 
回复本楼
未登录用户
您需要登录后才可以发帖 登录立即注册   QQ登录   微博登录   微信登录
常用表情