查看: 回复:11

提问帖 E90早上冷车启动10次左右大神大神求解啊[待解决] \"收藏此主题\"

辽B7173Y

 
 
注册:
2010-08-08
  • 0粉丝
  • 0精华
  • 357帖子
偶尔早上启动需要10次才能打着…已经更换了火花塞、点火线圈、汽油泵、汽油滤芯、水温传感器、偏心轴传感器、都给我换蒙了,无任何故障码、热车正常高速跑220都没问题就是冷车启动不着…06宝马自达320E90地盘N46发动机,早上打不着,旁边小面包子打火一下就着挂档就走我特么这个丢人啊…疯了
 
回复本楼
帖子推荐 换一换

    推荐专题: 宝马3系冷车启动

    辽B7173Y

     
     
    注册:
    2010-08-08
    • 0粉丝
    • 0精华
    • 357帖子
    启动机工作正常电瓶有点就是不点火…洗完喷油嘴进气道节气门才5000公里
     
    回复本楼

    辽B7173Y

     
     
    注册:
    2010-08-08
    • 0粉丝
    • 0精华
    • 357帖子
    不要沉啊
     
    回复本楼

    辽B7173Y

     
     
    注册:
    2010-08-08
    • 0粉丝
    • 0精华
    • 357帖子
    人呢
     
    回复本楼

    edisoneddie

     
     
    注册:
    2009-06-05
    • 0粉丝
    • 0精华
    • 588帖子
    换个新车吧
     
    回复本楼

    lan19810119tian

     
     
    注册:
    2009-10-24
    • 0粉丝
    • 0精华
    • 263帖子
    10年就这样了啊!我还准备开到20年呢
     
    回复本楼

    woloo2

     
     
    注册:
    2009-08-21
    • 0粉丝
    • 0精华
    • 132帖子
    加92的油试试。包你一打就着
     
    回复本楼

    阿朗

     
     
    注册:
    2010-01-27
    • 0粉丝
    • 0精华
    • 299帖子
    楼主是哪人,车子在4s买的么?是不是是展车出售,换电瓶试过么……
     
    回复本楼

    402706419

     
     
    注册:
    2009-12-20
    • 0粉丝
    • 0精华
    • 166帖子
    同时代的车,一次就着,尤其是去年底换了电瓶之后很顺畅。一直用的93/92的油
     
    回复本楼

    郎家大少

     
     
    注册:
    2018-01-07
    • 0粉丝
    • 0精华
    • 3帖子
    我和你的车一样的问题 我的是05年的 应该是进气积碳太多了
     
    回复本楼

    wbbwbb0512

     
     
    注册:
    2017-05-28
    来自太平洋汽车网 iPhone客户端  
    修复
     
    回复本楼

    mb46692093

     
     
    注册:
    2018-01-26
    • 0粉丝
    • 0精华
    • 2帖子
    一般会出现这种情况一般是电瓶的电量不够,要不就是火花塞,但是你也换过,最后一种可能就是启动马达可以检测一下有没有问题。
     
    回复本楼
    未登录用户

    只可添加一张图片,多张图片请选高级模式

    高级模式
    常用表情