查看: 回复:13

提问帖 老世嘉刹车系统出故障了[待解决] \"收藏此主题\"

xpshuyun

注册:
2009-09-08
头衔:
太平洋舰队新兵-1级
积分:
1022
  • 0粉丝
  • 0精华
  • 90帖子
前几天晚上从停车场启动车子,故障就突然出现了。速度没有显示,间隔里程和总里程也没有显示。第二天去朋友店里弄了几天才搞好,原来是ABS总泵坏了,换新的还要用电脑重新对码。SBS总泵 换刹车油 换火花塞花了2630。
 
回复本楼

liangzi4638

注册:
2009-09-04
头衔:
乞丐
积分:
-7
  • 0粉丝
  • 0精华
  • 75帖子
需要用电脑匹配
 
回复本楼

13337333334

注册:
2008-08-14
头衔:
太平洋舰队新兵-1级
积分:
13
  • 0粉丝
  • 0精华
  • 81帖子
跑多少了,就坏了?
 
回复本楼

zhangluoy716

注册:
2008-05-20
头衔:
太平洋舰队新兵-1级
积分:
14
  • 0粉丝
  • 0精华
  • 171帖子
这个东西这么贵
 
回复本楼

xpshuyun

注册:
2009-09-08
头衔:
太平洋舰队新兵-1级
积分:
1022
  • 0粉丝
  • 0精华
  • 90帖子
9万多公里,8年的的老车了平时开得比较少。
 
回复本楼

xpshuyun

注册:
2009-09-08
头衔:
太平洋舰队新兵-1级
积分:
1022
  • 0粉丝
  • 0精华
  • 90帖子
你上某宝看看,二手拆车的都要一千五六。
 
回复本楼

世界变冷

注册:
2009-11-12
头衔:
太平洋舰队新兵-1级
积分:
10
  • 0粉丝
  • 0精华
  • 98帖子
这玩意不是博士的吗?怎么和我车上的不一样
 
回复本楼

ken5615

注册:
2009-03-22
头衔:
太平洋舰队新兵-1级
积分:
17
  • 0粉丝
  • 0精华
  • 288帖子
弟兄,你不会被黑了吧???我同样的故障也就换了个隔离开关解决问题,就是挂在保险丝盒上面哪个。
 
回复本楼

北风独自飘

注册:
2007-12-19
头衔:
太平洋舰队新兵-1级
积分:
15
  • 0粉丝
  • 0精华
  • 81帖子
必须要电脑匹配才行
 
回复本楼

volvo专家

注册:
2008-01-06
头衔:
太平洋舰队新兵-1级
积分:
0
  • 0粉丝
  • 0精华
  • 147帖子
你说的可是双密封继电器?就是图片上的这个这东西我也坏过一次,症状是出现ABS故障!
 
回复本楼

ken5615

注册:
2009-03-22
头衔:
太平洋舰队新兵-1级
积分:
17
  • 0粉丝
  • 0精华
  • 288帖子
对的,就是这东西,症状就是跳出发动机故障灯,ABS,stop三灯亮,换一个才几十块钱,然后消故障码就搞定了
 
回复本楼

xpshuyun

注册:
2009-09-08
头衔:
太平洋舰队新兵-1级
积分:
1022
  • 0粉丝
  • 0精华
  • 90帖子
保险盒外哪个好像65块一个,不是哪个问题。总个ABS泵都换了才恢复正常。
 
回复本楼

xpshuyun

注册:
2009-09-08
头衔:
太平洋舰队新兵-1级
积分:
1022
  • 0粉丝
  • 0精华
  • 90帖子
没注意看是不是博士的
 
回复本楼

xpshuyun

注册:
2009-09-08
头衔:
太平洋舰队新兵-1级
积分:
1022
  • 0粉丝
  • 0精华
  • 90帖子
我网上发的图,速度显示,间隔里程显示,总里程显示都没有了。
 
回复本楼
未登录用户
您需要登录后才可以发帖 登录立即注册   QQ登录   微博登录   微信登录
常用表情
回复成功!积分+2
回复主楼 回复
高级模式