查看: 回复:15

提问帖 车子买了1年半,电瓶就没电了?[待解决] \"收藏此主题\"

我的阳光1

 
 
注册:
2009-06-14
  • 0粉丝
  • 0精华
  • 74帖子
我的是15款新科鲁兹,是15年7月底左右买的,今天上午8点去上班的时候停在停车场的时候还一切正常。下午6点下班去拿车的时候,钥匙解锁是可以的,上车钥匙转一圈先自检然后行车电脑、仪表盘都没电了。这个时候瞬间懵逼,然后百度,说是可能没电了。我又打客服,然我按喇叭,我按了也没反应。果然是没电了。我现在怀疑可能是两个地方,一个是车载充电器那边接了一个行车记录仪,第二个是车子左下角买了一个OBD自助升窗器。大灯肯定是不可能的,因为大灯不关,你开车门是会叫的呀。电瓶用了才1年半,就要换电瓶了吗?表示觉得很不可理解哇,别人的车电瓶至少2-3年没问题的哇!
 
回复本楼
帖子推荐 换一换

    推荐专题: 科鲁兹电瓶

    jslydbgz

     
     
    注册:
    2009-05-01
    • 0粉丝
    • 0精华
    • 118帖子
    你没把你的obd拔了再试
     
    回复本楼

    我的阳光1

     
     
    注册:
    2009-06-14
    • 0粉丝
    • 0精华
    • 74帖子
    去4S用专业的电瓶测试仪量下电瓶,电瓶应该也是可以索赔的
     
    回复本楼

    疯狂的笛子

     
     
    注册:
    2009-07-29
    • 0粉丝
    • 0精华
    • 315帖子
    你这明显是被不断电设备磨损了,没过保,赶紧去换,免费的,此车10分钟全车断电,obd就差异了,obd这种东西不要用,升窗器锁一次车窗电动马达转一次……养成关窗习惯即可,关窗器有bug只是你没碰到。
     
    回复本楼

    幼枫凡桃

     
     
    注册:
    2010-06-02
    • 0粉丝
    • 0精华
    • 262帖子
    你怎么不说你的原因
     
    回复本楼

    lll7922

     
     
    注册:
    2010-04-11
    • 0粉丝
    • 0精华
    • 295帖子
    电池不是只保一年么?
     
    回复本楼

    |ˇ;゛囙.憶|

     
     
    注册:
    2009-05-12
    • 0粉丝
    • 0精华
    • 363帖子
    自动升窗器不能用,我去年买了一个用了一个星期不到就扔了,因为插上他后车子自动启停就用不了,那说明电瓶电压不够,所以这东西就是耗电的罪魁祸首!我不信你用到现在自动启停还能正常使用,我估计其实一开始你就发现自动启停不工作了,你没在意才导致电瓶这么快就被报废了
     
    回复本楼

    dgsjz

     
     
    注册:
    2008-09-01
    • 0粉丝
    • 0精华
    • 54帖子
    12年底买的13款科,改了氙气透镜大灯,装了自动升窗。行车记录仪,4年多了,电瓶完好,没换过,停车3天,一次成功,感觉如果停一个星期,可能就打不了火了,应该是我用车习惯好,基本每天都跑,
     
    回复本楼

    我选择*我喜欢

     
     
    注册:
    2007-12-18
    • 0粉丝
    • 0精华
    • 39帖子
    同病相怜,我也是
     
    回复本楼

    小地产商

     
     
    注册:
    2010-04-27
    • 0粉丝
    • 0精华
    • 111帖子
    我在路边店换蓄电池时候,特意叫他们帮我检测车内的加装电器,是不是漏电,不漏电,而且我蓄电池没电,仪表上都没有警告,毫无征兆,蓄电池只保质1年,我也只超过几天就不保,而我在外面可以保一年半,还可以延长,虽说是杂牌,可是按照这使用寿命,还是路边店划算
     
    回复本楼

    小地产商

     
     
    注册:
    2010-04-27
    • 0粉丝
    • 0精华
    • 111帖子
    估计你用车不怎么注意,或者本生这电瓶就是这批次里比较差的,你运气不咋地
     
    回复本楼

    qqqqqlllll

     
     
    注册:
    2010-10-20
    • 0粉丝
    • 0精华
    • 486帖子
    15款新款是带启停功能的,比一般的电瓶贵些,开了三年多了目前还是正常
     
    回复本楼

    我的阳光1

     
     
    注册:
    2009-06-14
    • 0粉丝
    • 0精华
    • 74帖子
    我的也是经典15年4月用车,一直都在用行车记录和0BD,从买来后用上就没下过,也一直正常,你那只是一时亏电,搭电打火充下就好了,之后请少在熄火后再在车内用电就好
     
    回复本楼

    小地产商

     
     
    注册:
    2010-04-27
    • 0粉丝
    • 0精华
    • 111帖子
    你绝对是下车没灭灯小科没有灭灯提示的
     
    回复本楼

    mb46897802

     
     
    注册:
    2018-04-08
    • 0粉丝
    • 0精华
    • 1帖子
    太平洋汽车网触屏版网友  
    兄弟我的也是2015的,买来的时候没事,1年半以后跟你的一样,放了三天就没电了,换了一个新电瓶,放了4天还是没电,老是去修理,还查不出原因,我也很苦恼,唉
     
    回复本楼

    版主 冬日暖阳

     
     
    注册:
    2013-07-01
    初级发帖家:你的贴有如溪流绵延不断 旅游达人:此人游遍千山万水 大师级精华创作者:你的精华已经普度众生 火眼金睛勋章:此人拥有秒杀广告党的瞳术,犀利眼神不解释 社交达人:此人擅长聚会腐败 2014马上有一切 地球一小时 爱国勋章 2017大吉大利勋章 太平洋汽车网车标 车友会签到888天以上
    还是有异常耗电的情况,检查全车的用电器,比如记录仪,升窗器,节油器,稳压电容等等,必要时全部断开试验,我朋友的雅阁就是总没电,后来查出是记录仪的问题,锁车后还在录。
     
    回复本楼
    未登录用户

    只可添加一张图片,多张图片请选高级模式

    高级模式
    常用表情