查看: 回复:17

思域打不着火(老鹰CAR一定要进来) \"收藏此主题\"

雕侠

注册:
2010-02-20
头衔:
太平洋舰队新兵-1级
积分:
43
  • 0粉丝
  • 0精华
  • 9帖子
思域EXI 07年01月产的,开了4万公里,路况一直很好,最近十分窝火,老出现打不着火的关系,问4S店,也说不定一个名堂来,开到4S去,又没这个问题出现了

电瓶刚换,而且初4那天刚开长途回来,今天早上又遇上打不着火,我打火的程序是:先插钥匙拧到II,然后就等,等到表盘上发动机那个指示灯熄灭,然后再直接打火,正常情况下一打就着,打不着的时候是这样的:拧到头了也没有任何反映,只听到一声继电器“嗒”的声音,操,一直按期保养,用的机油是喜力10W的,这个情况在冷车启动时时不时的出像,有些时候就是感觉拧到II后,虽然能打得着火,但是要等一、二秒种,才有打火的声音,咋办?论坛上的兄弟们给个主意

顺便说一下,我是深圳车主,路况一直很好,平时开车也很小心
 
回复本楼

tigerhj

注册:
2008-11-09
头衔:
太平洋舰队少尉-7级
积分:
954
  • 0粉丝
  • 2精华
  • 294帖子
可能是楼主的电池寿命到了,要更换。
 
回复本楼

雕侠

注册:
2010-02-20
头衔:
太平洋舰队新兵-1级
积分:
43
  • 0粉丝
  • 0精华
  • 9帖子
Re:[tigerhj,2楼] 

楼上兄弟没仔细看贴,我上面写了的:电瓶刚换

刚换的电瓶电压足够
 
回复本楼

slweb1967

注册:
2010-02-21
头衔:
太平洋舰队新兵-1级
积分:
10
  • 0粉丝
  • 0精华
  • 3帖子
Re:[雕侠,1楼] 第二种情况是连启动机也不工作或勉强工作。这时候需要检查的第一件事就是电瓶或叫蓄电池。检查的方法有很多,如果手头有一个电压表那是最好不过了。接上电瓶的正负极,然后拧动钥匙点火。在接通电源的一瞬间,如果电压指示突然下降低于8伏,你的电瓶一定有问题了。没有电压表也无妨,可以用一个12伏的小灯泡和一小截电源线来代替。方法也是一样,如果灯泡突然明显变暗很多,也指示电瓶老化。很多情况下,电瓶已经失效了,但还能点亮大灯。这并不奇怪。只有在点火的一瞬问,才能真正检验出电瓶的性能。因为这时候它的负载最大。还有一个简单办法:用肉眼观察一下电瓶的外壁,如果发现已经膨胀变形了,就意味着绝对需要一个新电瓶。启动机不工作的原因除了电瓶以外,还有可能是点火开关损坏、点火继电器损坏或启动机本身损坏。另外,还要检查一下接地线路和保险丝。
你的可能是起动机损坏
 
回复本楼

slweb1967

注册:
2010-02-21
头衔:
太平洋舰队新兵-1级
积分:
10
  • 0粉丝
  • 0精华
  • 3帖子
Re:[slweb1967,4楼] 也有可能是继电器,两个当中有一个,在4s中先换一个继电器看看
 
回复本楼

2009巴厘岛

注册:
2009-08-15
头衔:
太平洋舰队上等兵-3级
积分:
167
  • 0粉丝
  • 0精华
  • 326帖子
检查下起动马达,车主如果在宝安的可以去驰风叫师傅帮你检查下,他们好象专修思域,听说老板都是开思域的.
 
回复本楼

赛维克--咱大叔

注册:
2008-06-02
头衔:
太平洋舰队中士-5级
积分:
335
  • 0粉丝
  • 0精华
  • 95帖子
所有的电路连接点和接地点,保险丝、接插件都要检查!软故障难一点!
 
回复本楼

老鹰car

注册:
2007-04-29
头衔:
太平洋舰队少校-10级
积分:
79567
可能是电路问题,问题应该不大,你过来找我.
 
回复本楼

阿立哥

注册:
2008-05-21
头衔:
太平洋舰队中尉-8级
积分:
555
  • 0粉丝
  • 0精华
  • 645帖子
99%是发电机坏了,99%其中二极管坏了,肯定常开暖气
 
回复本楼

雕侠

注册:
2010-02-20
头衔:
太平洋舰队新兵-1级
积分:
43
  • 0粉丝
  • 0精华
  • 9帖子
谢谢slweb1967 兄弟和老鹰car版主:

电瓶我用电压表检测过了,4S店也检测过,没有任何问题,4S也怀疑是启动机问题,但是现在这车又不是老坏,每次开到4S就好了,烦

像上次故障:我打火的时候仔细听了,有继电器的一声“嗒”想,但是没有听到打火的声音,仪表显示灯也没有变暗,电瓶电压正常,后来我拨出钥匙,再等几分钟插进去,拧到II档,然后再等几分钟打火,还是没反应,就这样反复了三次后,终于听到发动机打火的转动声了,但是好像无力的打火感觉,不像以前,一拧就着

这两天打火正常,我怀疑是车子放上两三天不开再打火,就又会出现这种情况 
 
回复本楼

阿立哥

注册:
2008-05-21
头衔:
太平洋舰队中尉-8级
积分:
555
  • 0粉丝
  • 0精华
  • 645帖子
Re:[雕侠,10楼] 
怎么不看下我的回复啊
你电池好的话  最大的原因就是发电机故障,
 
回复本楼

雕侠

注册:
2010-02-20
头衔:
太平洋舰队新兵-1级
积分:
43
  • 0粉丝
  • 0精华
  • 9帖子
Re:[阿立哥,11楼] 

谢谢阿立哥的回复:
但是汽车启动不了,应该不是发电机吧,这个时候应该还是电瓶在工作,启动后,发电机才开始工作吧
个人认为,谢谢您的热诚,希望多多指导
 
回复本楼

腾原拓海徒弟

注册:
2009-09-30
头衔:
太平洋舰队上校-12级
积分:
14209
长了知识!!!!
 
回复本楼

wanlilv

注册:
2010-03-15
头衔:
太平洋舰队新兵-1级
积分:
5
  • 0粉丝
  • 0精华
  • 1帖子
电瓶打铁线的问题可能较大
 
回复本楼

赛维克--咱大叔

注册:
2008-06-02
头衔:
太平洋舰队中士-5级
积分:
335
  • 0粉丝
  • 0精华
  • 95帖子
没有一步一步的仔细检查!
 
回复本楼

qz31888973

注册:
2014-03-13
头衔:
太平洋舰队新兵-1级
积分:
2
  • 0粉丝
  • 0精华
  • 1帖子
太平洋汽车网触屏版网友  
我也出现了这个问题。现在是70000。换了电瓶火花塞。维修工也说是启动机。但是不全坏还坚持不出来。偶尔出现。到维修店就好。愁人
 
回复本楼

子渊

注册:
2014-07-01
头衔:
太平洋舰队新兵-1级
积分:
2
  • 0粉丝
  • 0精华
  • 1帖子
我的也出现这个问题。7万多公里。你有没有按防盗锁之类的?
 
回复本楼

杰 GOOD

注册:
2017-02-05
头衔:
太平洋舰队新兵-1级
积分:
2
  • 0粉丝
  • 0精华
  • 1帖子
后来怎么解决的?我的车也有类似问题
 
回复本楼
未登录用户
您需要登录后才可以发帖 登录立即注册   QQ登录   微博登录   微信登录
常用表情
回复成功!积分+2
回复主楼 回复
高级模式