查看: 回复:13

提问帖 世嘉电瓶正常使用中,突然没电,你中招了吗?是:突然没电,记住[待解决] \"收藏此主题\"

4848软件发育

 
 
注册:
2009-06-23
  • 0粉丝
  • 0精华
  • 113帖子
2011款世嘉三厢,算到这个月,应该刚1年又8个月;昨天下午5点前,使用一切正常,车辆无任何异常。车停路边,进数码店去拿前两天冲印的照片;应该不到10分钟,出来,开车门,着车。,车子发出卡。。响,天,无法启动了。再来还是一样,显示屏都没电了,黑屏;电池问题,不用多想;行,打个双闪吧!影响别人不好!我,双闪都打不开;整个车目前可以说处于“0”电状态;怎么可能这种情况,一分钟前完好,一分钟后一点电都没有?虽然知道是电池坏了,但不可能这样坏法吧!我上一部车,2年左右,使用中发现电瓶越来越不给力,到最后放上一天以上就打不着火才换新电瓶,这中间差不多2个月左右的时间。这世嘉电瓶是在没有任何征兆的情况下,给你突然断电,不是质量问题?今天在网上一查中招的还不止我一个从几个月到1年多时间不等,世嘉电瓶都出现一模一样的故障;这不正常吧!反应给4S店和厂商,给到的回复是:电池过保坏了,坏了就得换新的啊!谁不知道坏了就得换啊!我要知道这电瓶1分钟前正常,1分钟后是怎么突然“死”掉的;这样“死”得不明不白,你认为我还会再掏钱给你换新的吗?已向“中国质量投诉网”反应问题,希望厂家给到一个合理的解释;希望中招的朋友顶贴,没中招的朋友也请注意了,发现同样问题也来这里顶贴直到得到厂商的合理的解释。                                                
 
回复本楼

推荐专题: 世嘉电瓶

er5tyhjbvc

 
 
注册:
2009-11-30
  • 0粉丝
  • 0精华
  • 302帖子
就是这样的,我09款哦,12年12月份某天,洗完车,想走人了,结果没电了
 
回复本楼

凯越新人1189

 
 
注册:
2009-05-30
  • 0粉丝
  • 0精华
  • 89帖子
额!我的电池相当给力啊,到现在4周年还多了,刚刚的
 
回复本楼

非飞肥68

 
 
注册:
2010-05-27
  • 0粉丝
  • 0精华
  • 244帖子
换一下多少钱
 
回复本楼

buyiyang8

 
 
注册:
2009-01-01
  • 0粉丝
  • 0精华
  • 219帖子
关注中
 
回复本楼

往事随风123

 
 
注册:
2009-05-19
  • 0粉丝
  • 0精华
  • 99帖子
没有征兆确实很郁闷,我是2年时出现的也是换新的
 
回复本楼

烟波浩淼

 
 
注册:
2009-12-16
  • 0粉丝
  • 0精华
  • 80帖子
可能是批次问题。二保时,测试放电560CCA,正常值640CCA,刚满一年,一个月没跑过持续1小时的,有亏电了。
 
回复本楼

CQ116

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 145帖子
充电还可以用。主要是亏电太多,短途太多了吧?我的09款也有4年了,装了电压监控,平常12.4V,启动之后14.2-14.4V、。。
 
回复本楼

王鹏飞30

 
 
注册:
2009-10-17
  • 0粉丝
  • 0精华
  • 151帖子
是啊,论坛上不少人都这样,提心吊胆的.淘宝上有电压监视器,20多一个,有人试过没有?
 
回复本楼

CQ116

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 145帖子
我的每年拆卸来充电12小时。
 
回复本楼

mb46261921

 
 
注册:
2017-10-02
  • 0粉丝
  • 0精华
  • 1帖子
太平洋汽车网触屏版网友  
我这车也是昨天上午11点停车!!!停了3个小时去打火!!!电瓶没电挂掉了!!!我们这是13年1月份买的车子!!!!
 
回复本楼

版主 寒江潇月

 
 
注册:
2014-06-02
2017大吉大利勋章
 
回复本楼

天真无钱

 
 
注册:
2016-11-08
  • 0粉丝
  • 0精华
  • 2帖子
太平洋汽车网触屏版网友  
我的也是,停车1小时,电池突然就挂了,后面叫救援,换电池共花了400大洋
 
回复本楼

版主 寒江潇月

 
 
注册:
2014-06-02
2017大吉大利勋章
我的也该换了
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
常用表情