查看: 回复:16

提问帖 瑞虎3行驶途中突然失去动力,求解[待解决] \"收藏此主题\"

啊雷雷

 
 
注册:
2008-05-16
  • 0粉丝
  • 0精华
  • 122帖子
在高速路上行驶到110的时候突然给不上油,油门踩到底速度都降到60,当时正在缓坡,减了个档又恢复正常,只是偶尔出现一次两次,还有一次回老家上去毛路,坡比较陡3档过去突然失去动力,减2档不行,减1挡还给不上油最后熄火。其他都正常,在论坛上逛了一下发现好多人也有同样情况。根据论坛上大家说的总结了几条 1. 火花塞 08买车到现在从来没有换过,点火都很正常,估计能排除火花塞。 2. 高压线,高压包。 高压线,经过检查无任何老化破损,和火花塞的接触还是第一次拔开,一点灰尘都没有。高压包没方法测试。 3.正时气门 保养一次清洗一次,空滤机油定期10000公里之内更换, 4.刹车灯开关(行车电脑刹车优先) 刹车灯开关很灵敏,放开也不会又停滞,问题不大就怕高速的时候出现,追尾,求高手帮忙出出主意,能少走点弯路。
 
回复本楼

相关提问: 瑞虎失去动力 瑞虎行驶动力

推荐专题: 瑞虎动力

啊雷雷

 
 
注册:
2008-05-16
  • 0粉丝
  • 0精华
  • 122帖子
...提提建议方法啊
 
回复本楼

石山云海

 
 
注册:
2008-05-15
  • 0粉丝
  • 0精华
  • 128帖子
升级TCU
 
回复本楼

wangdaer

 
 
注册:
2008-05-14
  • 0粉丝
  • 0精华
  • 96帖子
试试换曲轴位置传感器
 
回复本楼

yzrts111

 
 
注册:
2008-05-18
  • 0粉丝
  • 0精华
  • 179帖子
看下有没有P0571的故障码,如果刹车优先了。
 
回复本楼

shanke68

 
 
注册:
2009-02-25
  • 0粉丝
  • 0精华
  • 185帖子
你说的现象我曾经有过两次。    【09款 1.8排量】 好像和你不太一样。  我是高速奔跑着突然断速。。。。档还在5档位置,轰油门只见转数上升,【犹如空挡一半,只听轰油声,不见速度升。】。。。。速度逐渐降下来。【 犹如空挡滑行。 速度表已归零。。。。。按理说,滑行时候速度表不会归零。】  停车熄火,再启动正常。 两次都一样, 至今也不知道发生何事。
 
回复本楼

披着猫皮的虎

 
 
注册:
2008-05-14
  • 0粉丝
  • 0精华
  • 144帖子
上坡降挡这好像是必须的。。。。档位太高底板有好像转速也带不起来
 
回复本楼

jacksonguo

 
 
注册:
2009-02-26
  • 0粉丝
  • 0精华
  • 131帖子
遇到过一次,放开油门再踩下就正常了。
 
回复本楼

zixialang8207

 
 
注册:
2009-02-27
  • 0粉丝
  • 0精华
  • 103帖子
检查节气门位置传感器
 
回复本楼

刀车

 
 
注册:
2009-03-03
  • 0粉丝
  • 0精华
  • 628帖子
我的09款也出现过几次,都是正常行使,突然出现不供油现象,不过在市区,可以随时靠边停车,关电门再打开自检后正常。直至最后一次只有怠速,加油没有反应。检测后加油踏板坏了,更换后一切正常。建议到4s电脑检测故障码,再做处理。
 
回复本楼

regunli

 
 
注册:
2008-05-14
  • 0粉丝
  • 0精华
  • 107帖子
我五一在高速上遇到过把我给吓死了,后来去4s店检查说是油门踏板坏了,换了-个新的还是那样,又换了传感器还是没用,折腾了半天最后查出是EcU进水了,自费换了-个新的1000多大米,建议你去4s查查
 
回复本楼

jacksonguo

 
 
注册:
2009-02-26
  • 0粉丝
  • 0精华
  • 131帖子
ECU 进水 这么进的 啊
 
回复本楼

啊雷雷

 
 
注册:
2008-05-16
  • 0粉丝
  • 0精华
  • 122帖子
谢谢各位朋友,看样子得自己去检查检查了
 
回复本楼

英世通GPS

 
 
注册:
2009-02-28
  • 0粉丝
  • 0精华
  • 288帖子
最好将真正的故障找到并处理,小心为妙。
 
回复本楼

爱吃土豆泥

 
 
注册:
2009-03-12
我也出现过!不过不是高速的时候!是刚起步踩油门没反映
 
回复本楼

爱生活☆爱老婆

 
 
注册:
2017-02-10
  • 0粉丝
  • 0精华
  • 2帖子
太平洋汽车网触屏版网友  
油泵坏了,我的在高速上也出现这问题,换个汽油泵吧,没多少钱
 
回复本楼

舞钢阿贵

 
 
注册:
2017-09-17
  • 0粉丝
  • 0精华
  • 8帖子
我也出现过!不过不是高速的时候!是刚起步踩油门没反映
 
回复本楼
未登录用户
您需要登录后才可以发帖 登录立即注册   QQ登录   微博登录   微信登录
常用表情