查看: 回复:17

提问帖 热车加速无力,发动机声音发闷 以解决一半 \"收藏此主题\"

yexiaoyun

 
 
注册:
2008-09-23
  • 0粉丝
  • 0精华
  • 154帖子
问题以解决,之前机油散热器漏油换的时候没有彻底清洗,水管里有机油影响发动机散热,现在清洗干净了问题解决了,我是自己清洗的,拿自来水管插到副水壶下面的那根管子,然后把上面的哪个大管子拆了,不是下面的,打开水龙头用自来水的压力把里面的脏东西冲出来
推荐答案
我来告诉你,我的车去年给你情况一样。换气门室盖子就行了。
2014-05-19 21:14:11
 
回复本楼

Samwu哥

 
 
注册:
2008-03-11
  • 0粉丝
  • 0精华
  • 86帖子
一年车也同样问题,而且水温上来后发动机那声音难听死了。。苟延残喘的好像一点劲都使不出来 帮顶求解!
 
回复本楼

zzh_2008

 
 
注册:
2009-08-06
  • 0粉丝
  • 0精华
  • 278帖子
各种托?
 
回复本楼

龙的大虾

 
 
注册:
2011-05-24
  • 0粉丝
  • 1精华
  • 429帖子
推荐答案
我来告诉你,我的车去年给你情况一样。换气门室盖子就行了。
 
回复本楼

明锐老王

 
 
注册:
2008-05-23
  • 0粉丝
  • 0精华
  • 50帖子
我新车1000多公里,现在都没劲了,这发动机,,我能说不如骑摩托车吗?
 
回复本楼

yexiaoyun

 
 
注册:
2008-09-23
  • 0粉丝
  • 0精华
  • 154帖子
跪求高手解答
 
回复本楼

yexiaoyun

 
 
注册:
2008-09-23
  • 0粉丝
  • 0精华
  • 154帖子
跪求高手解答1
 
回复本楼

yexiaoyun

 
 
注册:
2008-09-23
  • 0粉丝
  • 0精华
  • 154帖子
跪求高手解答2
 
回复本楼

yexiaoyun

 
 
注册:
2008-09-23
  • 0粉丝
  • 0精华
  • 154帖子
跪求高手解答4
 
回复本楼

国际交易中心

 
 
注册:
2009-07-09
  • 0粉丝
  • 0精华
  • 126帖子
我的问题和你一模一样,到100码车速怎么也上不去了,停车之后在启动就好了,这样的问题时好时坏,因为这问题烦死了,真担心是变速箱问题。
 
回复本楼

国际交易中心

 
 
注册:
2009-07-09
  • 0粉丝
  • 0精华
  • 126帖子
我们遇到同样问题看来还是设计缺陷,我也一直在排查,但是找不到原因,有的说是变速箱滤网要换,有的说三元催化要清洗。我上次换油没有更换滤网。
 
回复本楼

度声定制

 
 
注册:
2008-08-29
  • 0粉丝
  • 2精华
  • 147帖子
估计是三元催化堵了,
 
回复本楼

yexiaoyun

 
 
注册:
2008-09-23
  • 0粉丝
  • 0精华
  • 154帖子
跪求高手解答12
 
回复本楼

yexiaoyun

 
 
注册:
2008-09-23
  • 0粉丝
  • 0精华
  • 154帖子
跪求高手解答21
 
回复本楼

yexiaoyun

 
 
注册:
2008-09-23
  • 0粉丝
  • 0精华
  • 154帖子
跪求高手解答13
 
回复本楼

yexiaoyun

 
 
注册:
2008-09-23
  • 0粉丝
  • 0精华
  • 154帖子
跪求高手解答31
 
回复本楼

renee1202

 
 
注册:
2009-01-08
  • 0粉丝
  • 0精华
  • 85帖子
五年了 ,依旧给力
 
回复本楼

途便自动变速箱维

 
 
注册:
2017-03-18
  • 0粉丝
  • 4精华
  • 458帖子
楼主变速箱进水了,这时最好把变速箱拆开清洗。 反复冲洗水箱后,加好冷却液,出去跑一圈,趁热放出冷却液就可以了。这样清洗的更干净。还有变速箱里的各种片子和胶圈都有更换掉。这些片子和胶圈最怕水了。
这是一个关于科鲁兹的贴,有时间可以看一下,有问题可以跟楼回复,大家探讨。
http://bbs.pcauto.com.cn/topic-12767098.html
 有变速箱的问题可以问,在线答题,求采纳,谢谢。
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
常用表情