查看: 回复:18

提问帖 12年世嘉2.0手动,低加速严重挫车,冷车启动熄火,问题持续更新ing[待解决] \"收藏此主题\"

专业办理政信通

注册:
2010-03-03
头衔:
太平洋舰队列兵-2级
积分:
117
  • 0粉丝
  • 0精华
  • 109帖子
最近1,2个月1,2档加速严重挫车,早上启动3秒后熄火,再次点火必须带着油门哄半分多钟才能发动起来,有时等红绿灯也会熄火,现在正常逐项排查问题,电脑连接ECU显示3,4缸点火有问题,之前怀疑过节气门,积碳,油泵,后来节气门清洗过,打了吊瓶,问题依旧,所以怀疑点火系统的问题,因为只有低速这样,速度起来就没事了,问题正在一步步排查中,车子是12年的,现在3.5万公里,2.0手动,欢迎车友们讨论,问题后续继续更新,解答各种疑难杂症。
 
回复本楼

buffoon8396

注册:
2008-08-24
头衔:
太平洋舰队新兵-1级
积分:
11
  • 0粉丝
  • 0精华
  • 114帖子
前段时间我的长城出现过这种问题,你的方法都做了,换了火花塞也不行。最后发现是点火线圈问题。长城是独立点火。起初是1、3缺火,调换点火线圈之后2、4缺火。最后发现是胶套老化了。胶套外观上没问题,其实已经变脆了。
 
回复本楼

专业办理政信通

注册:
2010-03-03
头衔:
太平洋舰队列兵-2级
积分:
117
  • 0粉丝
  • 0精华
  • 109帖子
电脑检测是3,4缸高燃烧点火不良,所以也怀疑是火花塞和点火线圈哪出的问题,世嘉最恶心的地方是四个点火线圈是集成在一起的,一个有问题,那三也得一起换,而且有可能一个有故障车还能正常开,就是熄火,加速不好,昨天换了一套新的火花塞和点火线圈,正在排查故障,如果没问题了,肯定就是出在这两上了
 
回复本楼

117793020

注册:
2009-10-13
头衔:
乞丐
积分:
-1
  • 0粉丝
  • 0精华
  • 114帖子
应该是点火线圈问题。我的2个月前出现和你的车一样故障,电脑监测3、4缸燃烧不良,正极对极,换了点火线圈解决,外边修花了600多大洋,4S好像1100多。
 
回复本楼

专业办理政信通

注册:
2010-03-03
头衔:
太平洋舰队列兵-2级
积分:
117
  • 0粉丝
  • 0精华
  • 109帖子
修理店人不错,我怀疑积碳,但是电脑显示就是3,4缸高燃烧点火不良,火花塞线圈换了一套新的,说试试,如果还有问题再换回旧的在找其他问题,那你的也是冷车打火打着后熄火?兄弟
 
回复本楼

117793020

注册:
2009-10-13
头衔:
乞丐
积分:
-1
  • 0粉丝
  • 0精华
  • 114帖子
积碳不会如此严重。冷车打火后明显缺缸,也出现过熄火现象,怠速就像拖拉机突突声。给大油就能好,也是低速不行,高速没事儿。因为我当时火花塞刚换白金FR8的,没考虑过火花塞,上来就确定点火线圈。我换的法雷奥的。
 
回复本楼

专业办理政信通

注册:
2010-03-03
头衔:
太平洋舰队列兵-2级
积分:
117
  • 0粉丝
  • 0精华
  • 109帖子
我换完了火花塞线圈,低速加油有所缓解,但是冷车点火还是得带着油门才能着车,如果不带油门就突突突的熄火了
 
回复本楼

117793020

注册:
2009-10-13
头衔:
乞丐
积分:
-1
  • 0粉丝
  • 0精华
  • 114帖子
是不是与天冷也有关系,或者就是积碳严重了。我的车冬天刚冷那会儿就不行,打着火突突一会儿走一会儿就好了。后来慢慢没事了。可上周我们这儿特冷,打着火转一会儿就灭了,每次我都得打着火给油门轰车。这周天暖和点了,早上一把就着了。要是积碳,可加雪铁龙专用添加剂,跑跑高速,能管一年。我连加好几年了,就15年冬天没加,结果出现一些毛病,特别天冷时。
 
回复本楼

专业办理政信通

注册:
2010-03-03
头衔:
太平洋舰队列兵-2级
积分:
117
  • 0粉丝
  • 0精华
  • 109帖子
我也奇怪啊,现在暖和点了我这白天2度了还是一把启动不起来得哄半分钟才没事,前三年都没事,就今年冬天这样了,添加剂每年都加,3,4缸高燃烧点火不良不知道跟冷车启动有没有关系
 
回复本楼

小青蛙2009

注册:
2007-09-04
头衔:
乞丐
积分:
-1
  • 0粉丝
  • 0精华
  • 59帖子
应该是火花塞和点火线圈的问题,我一月前也存在此问题,火花塞穿孔,点火线圈有一个开裂一道,没方法就算不换了,现在使用很正常。
 
回复本楼

专业办理政信通

注册:
2010-03-03
头衔:
太平洋舰队列兵-2级
积分:
117
  • 0粉丝
  • 0精华
  • 109帖子
冷车启动有问题么,一把点着?我换了之后,冷车启动还是熄火,必须得带着油门。
 
回复本楼

buffoon8396

注册:
2008-08-24
头衔:
太平洋舰队新兵-1级
积分:
11
  • 0粉丝
  • 0精华
  • 114帖子
先看看胶套吧,点火线圈很难坏的。胶套只要稍微变色或者头部和其他位置触感不一样就得换了。这也是我为啥检查了好几次没有排除胶套问题的原因。
 
回复本楼

专业办理政信通

注册:
2010-03-03
头衔:
太平洋舰队列兵-2级
积分:
117
  • 0粉丝
  • 0精华
  • 109帖子
胶套是哪个部位请问,点火线圈外面那么,关键冷车启动不给油就熄火,这个很糟心。
 
回复本楼

找回梦想的猪

注册:
2016-09-24
头衔:
太平洋舰队新兵-1级
积分:
2
  • 0粉丝
  • 0精华
  • 1帖子
太平洋汽车网触屏版网友  
专业办理政信通 发表于 13楼
胶套是哪个部位请问,点火线圈外面那么,关键冷车启动不给油就熄火,这个很糟心。
你的问题解决没有?
 
回复本楼

baby不戒

注册:
2016-07-01
头衔:
太平洋舰队少尉-7级
积分:
712
  • 0粉丝
  • 0精华
  • 359帖子
踩刹车启动和起步不是一码事,标题就有问题!                       
 
回复本楼

Sunny王春慧

注册:
2016-08-09
头衔:
太平洋舰队中士-5级
积分:
402
  • 0粉丝
  • 0精华
  • 203帖子
正常情况下,熄火的自动挡车子都是带一键启动的,问题就出现在一键启动电脑板上,这个很难修复,出现熄火的情况,只能更换新的一键启动电脑板。                       
 
回复本楼

ydlll888

注册:
2016-09-22
头衔:
太平洋舰队上等兵-3级
积分:
126
  • 0粉丝
  • 0精华
  • 63帖子
如果你要急加速,就请用较大的力道踩油门。行车电脑识别出你想加速,就会主动降挡。你便能获得比较大的扭矩去加速。
小编你找辆想要加速不用加大油门的车给我看看!!这不是放屁么                       
 
回复本楼

佰施德

注册:
2017-02-24
头衔:
太平洋舰队新兵-1级
积分:
2
  • 0粉丝
  • 0精华
  • 1帖子
我09年2.0手动,也是冷车打火后明显缺缸,也出现过熄火现象,怠速就像拖拉机突突声,热车3分钟就正常了。送修理厂近10天,清洗油路,节气门,积炭,替换火花塞、高压包,更换爆震传感器,然后电脑重编程。结果还是没解决,连修理厂也没脸再折腾下去了。只是油耗比原来低点
 
回复本楼

平淡的幸福

注册:
2016-11-07
头衔:
太平洋舰队中尉-8级
积分:
1542
  • 0粉丝
  • 3精华
  • 649帖子
换过碳罐吗?
 
回复本楼
未登录用户
您需要登录后才可以发帖 登录立即注册   QQ登录   微博登录   微信登录
常用表情
回复成功!积分+2
回复主楼 回复
高级模式