返回列表
12 /2页
回复

查看: 回复:32

提问帖 雨刮器不喷水,也刮不了,怎么回事[待解决] \"收藏此主题\"

hjyhjyj

 
 
注册:
2009-11-25
  • 0粉丝
  • 0精华
  • 94帖子
好像不通电的样子
 
回复本楼

上善若水

 
 
注册:
2008-03-02
  • 0粉丝
  • 0精华
  • 129帖子
这么冷,就不要去折磨了,要不会烧了的
 
回复本楼

wxjwsl

 
 
注册:
2008-03-31
  • 0粉丝
  • 0精华
  • 216帖子
保险烧了
 
回复本楼

hjyhjyj

 
 
注册:
2009-11-25
  • 0粉丝
  • 0精华
  • 94帖子
你知道保险丝是哪个吗
 
回复本楼

屁屁凉

 
 
注册:
2009-07-24
  • 0粉丝
  • 0精华
  • 73帖子
换保险吧,肯定冻住后开雨刷烧了,感觉换保险,看看玻璃水是不是冻了
 
回复本楼

hjyhjyj

 
 
注册:
2009-11-25
  • 0粉丝
  • 0精华
  • 94帖子
保险丝是哪个,那么多?
 
回复本楼

上善若水

 
 
注册:
2008-03-02
  • 0粉丝
  • 0精华
  • 129帖子
你有保险图吗,我这里看是最上面最右侧(上排第六个)是雨刷和风窗清洗泵,红色10A
 
回复本楼

hjyhjyj

 
 
注册:
2009-11-25
  • 0粉丝
  • 0精华
  • 94帖子
谢了,家里有两个不好用,宽一点,用在下面的
 
回复本楼

laosun7

 
 
注册:
2009-06-07
  • 0粉丝
  • 0精华
  • 222帖子
冻住了!等解冻,不要去强制喷水,水泵会坏的!
 
回复本楼

889suncity

 
 
注册:
2009-11-17
  • 0粉丝
  • 0精华
  • 187帖子
我的也是这个情况,那天天冷被我刮了下之后就不动了,估计是保险丝烧了
 
回复本楼

hjyhjyj

 
 
注册:
2009-11-25
  • 0粉丝
  • 0精华
  • 94帖子
你的去修了吗
 
回复本楼

linsha

 
 
注册:
2008-08-05
  • 0粉丝
  • 0精华
  • 90帖子
我的也和你一样  好担心电机坏啊
 
回复本楼

wjh3052

 
 
注册:
2009-06-08
  • 0粉丝
  • 0精华
  • 97帖子
一般都是保险烧打开保险盒检查15a一下的保险就找到了
 
回复本楼

屁屁凉

 
 
注册:
2009-07-24
  • 0粉丝
  • 0精华
  • 73帖子
面板上有表示图看了就能找到
 
回复本楼

人间情绪

 
 
注册:
2008-02-02
  • 0粉丝
  • 1精华
  • 398帖子
保险烧了,或者冻住了。
 
回复本楼

mb46692828

 
 
注册:
2018-01-26
  • 0粉丝
  • 0精华
  • 2帖子
太平洋汽车网触屏版网友  
hjyhjyj 发表于 4楼
你知道保险丝是哪个吗
保险没有烧的,我和你一样什么动作都没有,刚从修车店出来,说电机有可能坏了,我问他不至于喷水电机也坏吧,他说那就等温度升高的时候再来检查下,估计冻住了,不要硬起动会坏的
 
回复本楼

园园

 
 
注册:
2014-12-22
车友会签到888天以上
来自车友iPhone客户端  
保险丝坏了吧
 
回复本楼

mb46692828

 
 
注册:
2018-01-26
  • 0粉丝
  • 0精华
  • 2帖子
太平洋汽车网触屏版网友  
mb46692828 发表于 16楼
保险没有烧的,我和你一样什么动作都没有,刚从修车店出来,说电机有可能坏了,我问他不至于喷水电机也坏吧,他说那就等温度升高的时候再来检查下,估计冻住...
换了这个就没有问题了

 
回复本楼

园园

 
 
注册:
2014-12-22
车友会签到888天以上
来自车友iPhone客户端  
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
常用表情