标致3008论坛 >
3008USB烧U盘问题
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

3008USB烧U盘问题

[待解决] \"收藏此主题\"

pladog

 
 
注册:
2008-07-11
  • 0粉丝
  • 0精华
  • 306帖子
在3008里听歌很好,但是好几个U盘都烧了,考虑是不是启动时电压高造成的?现在不敢常插U盘了,各位观众有没遇到过此种情况?该如何解决?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

shdhh1974

 
 
注册:
2009-01-30
  • 0粉丝
  • 1精华
  • 462帖子
应该是U盘的问题,我也是用的8G的,听歌暂时没有发现问题。
 
回复本楼

动感┿┿

 
 
注册:
2008-09-04
  • 0粉丝
  • 0精华
  • 429帖子
我车U口充手机,为啥充不上电了,看见在充电但是电量不长。
 
回复本楼

为了老婆孩

 
 
注册:
2009-02-18
  • 0粉丝
  • 0精华
  • 283帖子
用的32G盘,从未发现此问题
 
回复本楼

ss66ss

 
 
注册:
2009-01-23
  • 0粉丝
  • 0精华
  • 247帖子
没遇到过
 
回复本楼

上官仪88

 
 
注册:
2009-05-01
  • 0粉丝
  • 0精华
  • 472帖子
还没碰到过。是什么时候的车?
 
回复本楼

httpwww128

 
 
注册:
2008-11-09
  • 0粉丝
  • 0精华
  • 539帖子
用了快四个月,没遇到过
 
回复本楼

kenny_yuwk

 
 
注册:
2010-08-20
  • 0粉丝
  • 0精华
  • 282帖子
没有啊。是不是U盘容量太大带不动
 
回复本楼

锐行天下车友会

 
 
注册:
2007-01-26
  • 0粉丝
  • 0精华
  • 429帖子
我用的8GU盘,一年了,几乎天天听,没啥问题。
 
回复本楼

铭天

 
 
注册:
2009-09-23
  • 0粉丝
  • 0精华
  • 295帖子
U盘质量问题?
 
回复本楼

可乐V可乐

 
 
注册:
2008-04-17
  • 0粉丝
  • 0精华
  • 606帖子
u盘是杂牌的?
 
回复本楼

benben1982

 
 
注册:
2009-09-02
  • 0粉丝
  • 0精华
  • 495帖子
烧U盘??没听说过,一直用U盘听歌........
 
回复本楼

悲哀的上班族

 
 
注册:
2009-08-15
  • 0粉丝
  • 0精华
  • 554帖子
偶也是天天U盘听歌,我用的8G闪迪,很好用
 
回复本楼

天上人间跟地狱

 
 
注册:
2009-07-27
  • 0粉丝
  • 0精华
  • 587帖子
使用原厂自带u口,没有发现问题
 
回复本楼

6耳边风6

 
 
注册:
2009-02-16
  • 0粉丝
  • 0精华
  • 687帖子
电压不稳定么?
 
回复本楼

verve2008

 
 
注册:
2008-09-03
  • 0粉丝
  • 0精华
  • 267帖子
没遇到过,已经用了2年多了,只是有时会认不出U盘要拔下来重新插才行。
 
回复本楼

红头巾

 
 
注册:
2009-08-21
  • 0粉丝
  • 0精华
  • 315帖子
2年了,没碰到过。
 
回复本楼

魔鬼之心……黑血

 
 
注册:
2009-06-18
  • 0粉丝
  • 0精华
  • 586帖子
很好用,新货用了半个月,没发现问题!
 
回复本楼

老包修车

 
 
注册:
2008-07-18
  • 0粉丝
  • 2精华
  • 568帖子
没这个问题,之前用的16G有时读不出来,后来换的同牌子8G的就再没问题了
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭