查看: 回复:15

提问帖

机油报警

[待解决] \"收藏此主题\"

穷得快乐

 
 
注册:
2008-04-26
  • 0粉丝
  • 1精华
  • 358帖子
请问有车友遇到机油报警的情况吗?检查过机油标尺,机油不缺,点火的时候会报警,点火后过半分钟就不报警了。前两天刚发生的。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

相关提问: 标致3008机油报警

推荐专题: 标致3008机油

小白鲨688

 
 
注册:
2010-03-14
  • 0粉丝
  • 0精华
  • 523帖子
你是不是车子闲置的时间有点长。
 
回复本楼

穷得快乐

 
 
注册:
2008-04-26
  • 0粉丝
  • 1精华
  • 358帖子
不是,除了限行,每天开。距上次保养才四个月,跑了3500公里
 
回复本楼

穷得快乐

 
 
注册:
2008-04-26
  • 0粉丝
  • 1精华
  • 358帖子
我的意思是每天开出,而且也不是没按要求保养。
 
回复本楼

小白鲨688

 
 
注册:
2010-03-14
  • 0粉丝
  • 0精华
  • 523帖子
我闲置较长时间遇到过这种现象,打火后就好了,我以为是机油沉淀造成的呢。
 
回复本楼

穷得快乐

 
 
注册:
2008-04-26
  • 0粉丝
  • 1精华
  • 358帖子
你车买了多久?什么型号?开了多远?
 
回复本楼

小白鲨688

 
 
注册:
2010-03-14
  • 0粉丝
  • 0精华
  • 523帖子
1.6T至尚,15年3月份车,目前15000公里。由于两辆车换着开,经常停一周。然后2-3次冷车打火时出现过这种情况,没影响什么,就没再深究。
 
回复本楼

浪子MZ

 
 
注册:
2007-11-27
  • 0粉丝
  • 0精华
  • 617帖子
也有可能是机滤堵了。
 
回复本楼

小豆腐

 
 
注册:
2010-09-29
  • 0粉丝
  • 0精华
  • 176帖子
把机油补到最上限就没事了
 
回复本楼

穷得快乐

 
 
注册:
2008-04-26
  • 0粉丝
  • 1精华
  • 358帖子
你遇到过跟我一样的情况吗?
 
回复本楼

穷得快乐

 
 
注册:
2008-04-26
  • 0粉丝
  • 1精华
  • 358帖子
不是机滤,今天刚保养了,后来还是有这问题。
 
回复本楼

很饿很饿

 
 
注册:
2010-01-13
  • 0粉丝
  • 0精华
  • 556帖子
不用管,我新车也这样。传感器反应
 
回复本楼

穷得快乐

 
 
注册:
2008-04-26
  • 0粉丝
  • 1精华
  • 358帖子
这样啊,问题是之前都没有,而且每次点火这样很扎心!
 
回复本楼

小豆腐

 
 
注册:
2010-09-29
  • 0粉丝
  • 0精华
  • 176帖子
有两三次了,机油离下限较近时就报警,但是补到中间位置也报警,一般多加点就没事了呵呵。
 
回复本楼

很饿很饿

 
 
注册:
2010-01-13
  • 0粉丝
  • 0精华
  • 556帖子
我刚开始也没有。上个月有的。我估计是传感器时间长了脏了。不是什么问题。自检只要通过就没事。如不放心去4S查查。
 
回复本楼

很饿很饿

 
 
注册:
2010-01-13
  • 0粉丝
  • 0精华
  • 556帖子
这车我感觉传感器过于灵敏,坛子里好多人都讲过,沾一点脏就报警。
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭