雪铁龙C5论坛 >
6T尊享,冷车启动怠速1300,而且能感觉发动机明显抖动
回复

查看: 回复:18

提问帖

6T尊享,冷车启动怠速1300,而且能感觉发动机明显抖动

[待解决] \"收藏此主题\"

甜心轰炸机

 
 
注册:
2008-05-03
  • 0粉丝
  • 1精华
  • 372帖子
如题,目前6000公里还没有首保,早上启动怠速1300左右,能感觉到发动机有抖动,一分钟之后转速才降至800,此时发动机平稳下来了,请问这是什么原因?正常吗?中午和下午启动一般没有这个问题,除非下雨温度比比较低的时候偶尔出现。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

vdfxcvdsx

 
 
注册:
2009-12-06
  • 0粉丝
  • 0精华
  • 225帖子
正常的
 
回复本楼

甜心轰炸机

 
 
注册:
2008-05-03
  • 0粉丝
  • 1精华
  • 372帖子
那就放心了!
 
回复本楼

1986sx0706

 
 
注册:
2008-10-08
  • 0粉丝
  • 0精华
  • 393帖子
天气潮湿会这样
 
回复本楼

甜心轰炸机

 
 
注册:
2008-05-03
  • 0粉丝
  • 1精华
  • 372帖子
哦哦,最近这一个月本地下雨是比较多。
 
回复本楼

眼前近在

 
 
注册:
2009-08-15
  • 0粉丝
  • 0精华
  • 288帖子
抖抖更健康。
 
回复本楼

kht588

 
 
注册:
2009-11-02
  • 0粉丝
  • 0精华
  • 369帖子
太正常了,好像是为了国五标准,启动时给什么预热。只有在特定情况下会这样。环境温度太高或者太低反而没事,一般常发生在春秋天节。车要放置数小时以上就会这样
 
回复本楼

winy8888

 
 
注册:
2009-02-15
  • 0粉丝
  • 0精华
  • 590帖子
给几脚油门,要是冷车抖的越加严重,清洗下节气门试一下
 
回复本楼

zhai8288

 
 
注册:
2008-06-05
  • 0粉丝
  • 0精华
  • 312帖子
楼主咱们一样的车,一样的情况。你不是一个人在战斗!
 
回复本楼

zhenabcd

 
 
注册:
2008-10-12
  • 0粉丝
  • 0精华
  • 231帖子
你加了低质的93#油了吧?如果是,尽快更换97汽油,如果半箱不到,加97勾兑一下。
 
回复本楼

20091007

 
 
注册:
2009-10-09
  • 0粉丝
  • 0精华
  • 164帖子
没事的
 
回复本楼

甜心轰炸机

 
 
注册:
2008-05-03
  • 0粉丝
  • 1精华
  • 372帖子
哦,我们当地的加油站都是国四的油。
 
回复本楼

甜心轰炸机

 
 
注册:
2008-05-03
  • 0粉丝
  • 1精华
  • 372帖子
不是,我加的都是中石化的97的油哦
 
回复本楼

甜心轰炸机

 
 
注册:
2008-05-03
  • 0粉丝
  • 1精华
  • 372帖子
那就放心了
 
回复本楼

甜心轰炸机

 
 
注册:
2008-05-03
  • 0粉丝
  • 1精华
  • 372帖子
哦,过一段时间再看看。谢谢哈!
 
回复本楼

zhenabcd

 
 
注册:
2008-10-12
  • 0粉丝
  • 0精华
  • 231帖子
描述一下你的平时的驾驶习惯。
 
回复本楼

zthomas

 
 
注册:
2008-05-18
  • 0粉丝
  • 0精华
  • 175帖子
注意行驶中熄火,我用的98号油,熄火前也是早上启动冲冲的。
 
回复本楼

winy8888

 
 
注册:
2009-02-15
  • 0粉丝
  • 0精华
  • 590帖子
不客气
 
回复本楼

甜心轰炸机

 
 
注册:
2008-05-03
  • 0粉丝
  • 1精华
  • 372帖子
平时就是上下班开开,上班的地方开车只有十来分钟,市区路,可能跟这个有关系。
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭