DS 5论坛 >
关于DS5冷车启动发动机声音大的问题,求大神建议
回复

查看: 回复:16

提问帖

关于DS5冷车启动发动机声音大的问题,求大神建议

[待解决] \"收藏此主题\"

qinshan

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 455帖子
车子买了2年3个月了、跑了将近6万了、车子很神奇,只要保养期到了没两天如果不保养,车子停上6个小时在启动声音就会非常大、就像里面的皮带有摩擦的声音一样、一分钟后几乎又消失了!现在南京这边的天气也不是多冷、启动还是有声音!求大神精英告知!吊丝5们你们有这方面问题嘛
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

南风

 
 
注册:
2008-09-05
启动肯定会有声音的,只要不是异响就行啊
 
回复本楼

小khoo

 
 
注册:
2010-03-28
  • 0粉丝
  • 0精华
  • 321帖子
两年能跑6万,你这跑的也太狠了吧
 
回复本楼

今夜不约会

 
 
注册:
2009-04-27
  • 0粉丝
  • 0精华
  • 422帖子
可能皮带老化了,去4S店做个检查吧
 
回复本楼

qinshan

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 455帖子
刚启动一分钟内声音很大
 
回复本楼

qinshan

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 455帖子
我也在想是不是这个问题、
 
回复本楼

qinshan

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 455帖子
只是冷车启动那一分钟内声音有点大
 
回复本楼

齐旭龙

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 191帖子
都一样!我两万也是这样的
 
回复本楼

qinshan

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 455帖子
是不是特神奇、保养一过2天没去保养就有声音
 
回复本楼

齐旭龙

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 191帖子
我都过了一个月了都没去!响就响呗!无所谓
 
回复本楼

款vngjbn

 
 
注册:
2009-09-30
  • 0粉丝
  • 0精华
  • 485帖子
我我2年1万7公里,最近冷车启动也很响,上次保养加的银美孚,不知道是不是机油的关系
 
回复本楼

qinshan

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 455帖子
不知道为什么只要保养一过就异响
 
回复本楼

qinshan

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 455帖子
声音很恶心啊,感觉和拖拉机一样
 
回复本楼

齐旭龙

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 191帖子
就一会儿!开起来就好了!我还伴随怠速高
 
回复本楼

qinshan

 
 
注册:
2009-09-29
  • 0粉丝
  • 0精华
  • 455帖子
是的、怠速降下来就好了
 
回复本楼

Ka

 
 
注册:
2010-03-28
  • 0粉丝
  • 0精华
  • 553帖子
我的也是,就像拖拉机的声音,有时候要等好久声音才小下去。所以我有时候直接熄火,再开,然后声音也没有了。很神奇!
 
回复本楼

xiandai9

 
 
注册:
2009-09-30
  • 0粉丝
  • 0精华
  • 312帖子
都有这个声音,暂时没方法解决
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭