标致3008论坛 >
涡轮不介入 动力不足 耗油高 节温器惹的祸?
回复

查看: 回复:18

提问帖

涡轮不介入 动力不足 耗油高 节温器惹的祸?

[待解决] \"收藏此主题\"

kisscat009

 
 
注册:
2009-08-24
  • 0粉丝
  • 0精华
  • 373帖子
我13年的车,15年就发现冷车启动时,发动机噪音很大,就像拖拉机,大概一分钟正常,如果启动马上熄火,再启动也正常,之前换过水温监测器,16年7月份实在受不了了,录音后到4s店后说是链条问题,等件一周免费更换,保修期内,换好正常了,三天发动机开始报警,去4s检查两次,需要重装,好的重装不报警了,第二天赶脚发动机无力,涡轮不介入,油耗超高,平均16个多油,4s试车节温器故障需要更换,等了一周总算到货,唉!型号不对,好吧重新订货,显示厂家缺货,可能需要一到两周才能到,现在等待中……还不如不换链条我经常跑高速出差,现在几天开不了一次,只敢近程,出门只能打车坐车,唉!耽误好多事,标致的质量很失望,马上就出保修期了,很担心……
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

HUJUN9697

 
 
注册:
2009-06-15
  • 0粉丝
  • 0精华
  • 776帖子
我车冷车响声还不止一分钟时间,起码近5分钟声音才稍微好点,其他没毛病,所以我也就一直没去4S店,车不是开坏的,某些时候是修坏的,
 
回复本楼

promise

 
 
注册:
2009-09-09
  • 0粉丝
  • 0精华
  • 305帖子
4s-我只能嗤嗤
 
回复本楼

想一想!

 
 
注册:
2008-10-06
  • 0粉丝
  • 0精华
  • 223帖子
我的车也差不多的毛病,上周涡轮不介入,去4s检查说电子节温坏,订货已经到货,明天自费更换,2000多雪花银子啊。什么破质量啊!
 
回复本楼

aaaaaaaaaaaa51999

 
 
注册:
2009-05-28
  • 0粉丝
  • 0精华
  • 413帖子
3008的毛病也就这几个,别的没有。
 
回复本楼

想一想!

 
 
注册:
2008-10-06
  • 0粉丝
  • 0精华
  • 223帖子
前挡风玻璃坏自费换过没?发动机故障过否?冷车涡轮异响否?屏幕黑了没?空调时有时无没?好像集齐N个是不可换个奖牌?呵呵13年首批小白鼠
 
回复本楼

chengzi12

 
 
注册:
2009-03-28
  • 0粉丝
  • 0精华
  • 452帖子
我的车也差不多的毛病,上周涡轮不介入,去4s检查说电子节温坏,订货已经到货,明天自费更换,2000多雪花银子啊
 
回复本楼

aaaaaaaaaaaa51999

 
 
注册:
2009-05-28
  • 0粉丝
  • 0精华
  • 413帖子
我说的就这些问题啊
 
回复本楼

kisscat009

 
 
注册:
2009-08-24
  • 0粉丝
  • 0精华
  • 373帖子
有道理问题修好了更多的问题来了
 
回复本楼

kisscat009

 
 
注册:
2009-08-24
  • 0粉丝
  • 0精华
  • 373帖子
看论坛发现大多数配件都是到了保修期才坏
 
回复本楼

huajingweb

 
 
注册:
2009-09-21
  • 0粉丝
  • 0精华
  • 340帖子
高压油泵嫌疑更大
 
回复本楼

huaninel

 
 
注册:
2009-10-05
  • 0粉丝
  • 0精华
  • 678帖子
我也有冷车启动像拖拉机的声音,过个半分钟就好了。其他没有什么问题,你们找到原因了吗?
 
回复本楼

想一想!

 
 
注册:
2008-10-06
  • 0粉丝
  • 0精华
  • 223帖子
你再检查一下进气是不是接头脱落了,我今天刚换好节温器后刚开出来后油门稍大就脱落了,然后就是你说的现象无力噪音大等,接好后又OK了。
 
回复本楼

kisscat009

 
 
注册:
2009-08-24
  • 0粉丝
  • 0精华
  • 373帖子
今天更换了节温器故障照旧动力不足油耗高没有涡轮还找不到原因你的解决了吗
 
回复本楼

№076

 
 
注册:
2008-04-08
  • 0粉丝
  • 0精华
  • 604帖子
当心涡轮卡死了,
 
回复本楼

kisscat009

 
 
注册:
2009-08-24
  • 0粉丝
  • 0精华
  • 373帖子
涡轮卡死会有什么症状,怎么才能确诊?青岛的4s是解决不了了,试车、电脑检测、听声音都找不到毛病,让我开两天试试,我很无奈!
 
回复本楼

落叶

 
 
注册:
2014-01-02
  • 0粉丝
  • 0精华
  • 17帖子
我的是13款致尚,冷启动噪音像柴油车,一直没有管,过几分钟就好了,马上就要出保了,真担心会有问题,该车的配件修理真的很贵。
 
回复本楼

用户被封

 
 
注册:
2016-08-10
  • 0粉丝
  • 0精华
  • 136帖子
用户被锁,内容屏蔽
 
回复本楼

灯火辉煌

 
 
注册:
2016-09-12
  • 0粉丝
  • 0精华
  • 7帖子
太平洋汽车网触屏版网友  
HUJUN9697 发表于 2楼
我车冷车响声还不止一分钟时间,起码近5分钟声音才稍微好点,其他没毛病,所以我也就一直没去4S店,车不是开坏的,某些时候是修坏的,
问题解决没有
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭