海马M6论坛 >
启动中控异响,已经发现好几个
回复

查看: 回复:14

提问帖

启动中控异响,已经发现好几个

[待解决] \"收藏此主题\"

酱肚儿

 
 
注册:
2010-03-16
  • 0粉丝
  • 1精华
  • 432帖子
下面这位车友描述的问题,和我存在的问题一模一样,有没有车友有解决方案,压缩机,膨胀阀蒸发箱暖风箱都换了解决不了问题再看看我的车子
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

酱肚儿

 
 
注册:
2010-03-16
  • 0粉丝
  • 1精华
  • 432帖子
已经修了十三天了!现在还在售后
 
回复本楼

woepwq5662

 
 
注册:
2010-01-06
  • 0粉丝
  • 0精华
  • 546帖子
海马厂家打了一个星期没人回复
 
回复本楼

酱肚儿

 
 
注册:
2010-03-16
  • 0粉丝
  • 1精华
  • 432帖子
如此悲催
 
回复本楼

情迷巴厘岛

 
 
注册:
2010-03-17
  • 0粉丝
  • 0精华
  • 342帖子
我的也在响,最近响的时间还长了那么几秒
 
回复本楼

酱肚儿

 
 
注册:
2010-03-16
  • 0粉丝
  • 1精华
  • 432帖子
厂家人来看了,没有解决方案
 
回复本楼

情迷巴厘岛

 
 
注册:
2010-03-17
  • 0粉丝
  • 0精华
  • 342帖子
厂家派人来看了没辙
 
回复本楼

酱肚儿

 
 
注册:
2010-03-16
  • 0粉丝
  • 1精华
  • 432帖子
连原因都找不见呀,听着像是齿轮打滑的声音
 
回复本楼

酱肚儿

 
 
注册:
2010-03-16
  • 0粉丝
  • 1精华
  • 432帖子
不是齿轮声音,症状就是热车熄火第一次打火启动才会出现
 
回复本楼

情迷巴厘岛

 
 
注册:
2010-03-17
  • 0粉丝
  • 0精华
  • 342帖子
唉,疑难杂症
 
回复本楼

冫臣

 
 
注册:
2016-10-20
  • 0粉丝
  • 0精华
  • 7帖子
来自太平洋汽车网 Android客户端  
同感
 
回复本楼

海边168

 
 
注册:
2016-11-11
  • 0粉丝
  • 0精华
  • 1帖子
太平洋汽车网触屏版网友  
酱肚儿 发表于 2楼
已经修了十三天了!现在还在售后
我的也是,就是接通电源后发出哒哒哒的声音,有几十秒!
 
回复本楼

mb46736104

 
 
注册:
2018-02-11
  • 0粉丝
  • 0精华
  • 2帖子
太平洋汽车网触屏版网友  
海边168 发表于 12楼
我的也是,就是接通电源后发出哒哒哒的声音,有几十秒!
修好没
 
回复本楼

mb46736104

 
 
注册:
2018-02-11
  • 0粉丝
  • 0精华
  • 2帖子
太平洋汽车网触屏版网友  
酱肚儿 发表于 2楼
已经修了十三天了!现在还在售后
修好没,咋修好的
 
回复本楼

00398湘益沅江

 
 
注册:
2017-08-14
来自太平洋汽车网 Android客户端  
我是来看的顺便顶一下帖子感谢楼主的精彩分享看帖回帖是我的习惯
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭