海马M6论坛 >
冷车启动哒哒哒异响
回复

查看: 回复:14

提问帖

冷车启动哒哒哒异响

[待解决] \"收藏此主题\"

klgdkalerhj@sina.com

 
 
注册:
2010-01-29
  • 0粉丝
  • 0精华
  • 412帖子
热车时点过不会响,有没有同样情况的?用不用去4s店解决?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

spigpig

 
 
注册:
2010-02-08
  • 0粉丝
  • 0精华
  • 565帖子
这是正常的,汽车停放一天,发动机的润滑油基本全部流回机油油底壳,在发动机冷车启动时,油泵并不能在第一时间建立油压,部件之间形成油膜,尤其是缸盖(上面)内部的气门,在冷车启动时得不到润滑,不论是液压挺柱还是机械摇臂都会有一定的气门间隙,导致哒哒的响声。当发动机运行一段时间之后,油压建立油膜行成,机油温度上升,发动机正常工作后“哒哒”的声音消失(注意,如果在热车时发动机一直有哒哒的异响,尽快去修理店检测)。
 
回复本楼

klgdkalerhj@sina.com

 
 
注册:
2010-01-29
  • 0粉丝
  • 0精华
  • 412帖子
热车并没有,也不影响用,就是这声音有些膈应人
 
回复本楼

woshilisa

 
 
注册:
2009-05-27
  • 0粉丝
  • 0精华
  • 328帖子
楼主的是1.6的么,我的也是,每次启动车的时候中控台就哒哒的响,几秒之后自动消失,虽然不影响驾驶,但是让人感觉特别不好,要是车上坐其他人了,估计也对海马汽车感到有点儿失望。
 
回复本楼

环境工程

 
 
注册:
2010-03-29
  • 0粉丝
  • 0精华
  • 292帖子
我也有,不过一会我就去4R店检查!
 
回复本楼

woshilisa

 
 
注册:
2009-05-27
  • 0粉丝
  • 0精华
  • 328帖子
检查要是让你拆你舍得么,我当时也想去检查的,但是新车不想拆,纠结
 
回复本楼

klgdkalerhj@sina.com

 
 
注册:
2010-01-29
  • 0粉丝
  • 0精华
  • 412帖子
我的是1.5的
 
回复本楼

klgdkalerhj@sina.com

 
 
注册:
2010-01-29
  • 0粉丝
  • 0精华
  • 412帖子
嗯,我也是这样想的
 
回复本楼

klgdkalerhj@sina.com

 
 
注册:
2010-01-29
  • 0粉丝
  • 0精华
  • 412帖子
检查结果怎么样?解决没?
 
回复本楼

环境工程

 
 
注册:
2010-03-29
  • 0粉丝
  • 0精华
  • 292帖子
去4S店,给换新的,我今天去的,没货,货到了给我安!
 
回复本楼

环境工程

 
 
注册:
2010-03-29
  • 0粉丝
  • 0精华
  • 292帖子
换配件,说是打开到位电机不停止,换一个,免费!
 
回复本楼

环境工程

 
 
注册:
2010-03-29
  • 0粉丝
  • 0精华
  • 292帖子
1.5和1.6除了发动机不一样其他部件都一样
 
回复本楼

环境工程

 
 
注册:
2010-03-29
  • 0粉丝
  • 0精华
  • 292帖子
不拆不行啊!拆吧
 
回复本楼

klgdkalerhj@sina.com

 
 
注册:
2010-01-29
  • 0粉丝
  • 0精华
  • 412帖子
噢,谢谢分享,有时间也去换一个
 
回复本楼

环境工程

 
 
注册:
2010-03-29
  • 0粉丝
  • 0精华
  • 292帖子
太客气了!今天去见车友了,一个大哥!
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭