长城M4论坛 >
冷天冷车启动怠速上不去会熄火
回复

查看: 回复:10

提问帖

冷天冷车启动怠速上不去会熄火

[待解决] \"收藏此主题\"

Justforget

 
 
注册:
2009-04-09
  • 0粉丝
  • 0精华
  • 567帖子
点火后,发动机声音很微弱,怠速很低,然后挂1挡起步时熄火,另外一个就是早上启动冷车时,点火启动的那一瞬间,怠速直接上到3000多转后,然后才回到1000转!
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

扮晒蟹

 
 
注册:
2007-11-22
  • 0粉丝
  • 0精华
  • 282帖子
发动前轻踩几下油门再发动试试
 
回复本楼

老证开新车司机

 
 
注册:
2007-01-27
  • 0粉丝
  • 0精华
  • 540帖子
看你前面帖子你的车问题很多啊
 
回复本楼

hyl13860192588

 
 
注册:
2009-05-16
  • 0粉丝
  • 0精华
  • 368帖子
冬天开车,打着火先热车1分钟左右在起步。起步时轻给点油,然后低速行驶两三分钟,等水温上来一格在正常行驶。冷天点火转速高是正常的。打着火原地热车1分钟左右低速行驶这样对车有好处。
 
回复本楼

Justforget

 
 
注册:
2009-04-09
  • 0粉丝
  • 0精华
  • 567帖子
有什么方法,这车小毛病是不少
 
回复本楼

钛晶灰1972

 
 
注册:
2009-01-15
  • 0粉丝
  • 0精华
  • 521帖子
感觉油品的可能很大。特别是串上3000转那一下,我这就从来没试过,但不少车友都遇到过。我怀疑是喷油嘴堵塞,即油品差,有杂质,堵住喷油嘴了,油泵不断泵油过来,就使得油管中油压越来越大,直至冲开堵塞,高油压一下子就把油喷出来,发动机就串上去了,3000小事,串上到5000都有车友试过.......至于启动后怠速特低,起步都熄火了,就跟上面联系上了,油品差,导致积碳快且多,厚了,这发动机就不给力了。楼主可能需要去检查一下,进行各种清洗。(不是4S哪种随便放点清洗剂的清洗,而是比如完全拆开节气门这类的大清洗)以及使用各种燃油添加剂。当然,油站也得换一个......
 
回复本楼

Justforget

 
 
注册:
2009-04-09
  • 0粉丝
  • 0精华
  • 567帖子
是呀,现在都热一下,要么使劲踩几脚油门
 
回复本楼

Justforget

 
 
注册:
2009-04-09
  • 0粉丝
  • 0精华
  • 567帖子
发动前踩没用的
 
回复本楼

Justforget

 
 
注册:
2009-04-09
  • 0粉丝
  • 0精华
  • 567帖子
谢谢版主耐心的解答,回头我去看看,天气冷了之后,遇到好几回起步熄火的,去4S洗过,就是打吊瓶哪种,我也觉得4S都是走过场!
 
回复本楼

扮晒蟹

 
 
注册:
2007-11-22
  • 0粉丝
  • 0精华
  • 282帖子
油路问题,所以要你发动前踩
 
回复本楼

钛晶灰1972

 
 
注册:
2009-01-15
  • 0粉丝
  • 0精华
  • 521帖子
打吊瓶洗不干净的,有些事还得靠自己呐....
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭