起亚K4论坛 >
起亚K4冷车启动 异响
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

起亚K4冷车启动 异响

[待解决] \"收藏此主题\"

李天华

 
 
注册:
2009-08-24
k41.8Ds版,600公里后发动机异响,每天早上启动都有哒哒哒的声音,很清脆。伴随转速声音加快变大!启动怠速,坐驾驶室关闭门窗,能明显听到哒哒哒声音!请问车友有这种情况?如何解决?ssss店给的解决方案就是加价换好的机油试试,或者开缸调试气门,新车啊!(本车目前2000公里)
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

李天华

 
 
注册:
2009-08-24
原地怠速热车十分钟异响都在,跑两三公里异响就没有了,前600多公里,声音正常无噪音。是因为机油压力不够吗?
 
回复本楼

李天华

 
 
注册:
2009-08-24
望K4前辈指点
 
回复本楼

阳光物资

 
 
注册:
2009-03-14
600公里你加毛钱换机油啊,凭什么600公里的新车你要掏钱来买故障,让他检查机爪看看是不是松动
 
回复本楼

阳光物资

 
 
注册:
2009-03-14
也有可能是天冷了,机油也是有可能的,原地热车对车损害是挺大的,正确的热车是启动,转速稳定后低速行驶两三分钟,20这样速度试试
 
回复本楼

zf700715

 
 
注册:
2010-06-13
应该是天冷了的原因发动机声音比较大跑起来之后就没有了
 
回复本楼

ksjdfhkjasdh

 
 
注册:
2010-03-18
天冷的过,水温上来就好了。我这前几天0下20度,早上着车感觉哪都响
 
回复本楼

李天华

 
 
注册:
2009-08-24
应该不是机爪,是发动机里面的声音,很清脆,
 
回复本楼

李天华

 
 
注册:
2009-08-24
上海那几天气温都十五六度,回到老家也十二三度,都响。就回老家上个牌,高速没超一百,转速没超过三千!因为新车一直小心翼翼
 
回复本楼

李天华

 
 
注册:
2009-08-24
刚刚打了400咨询异响问题,说是咨询,一会4s店就打来问我怎么会打投诉?我没投诉就是想问问他们厂家有没有解决过这种问题?是怎么解决的?要怎么样才能解决?
 
回复本楼

阳光物资

 
 
注册:
2009-03-14
那就真的有可能是机油供不上,因为你说开了几分钟就没有了是吧?这样的话应该是机油供不上
 
回复本楼

李天华

 
 
注册:
2009-08-24
老板!你那是零下20多度哎!我600多公里之前没有任何异响,就回家上牌走了趟高速就有了异响,高速一直匀速一百转速两千转左右,去4S店贴膜碰到人家两年的车都没这情况
 
回复本楼

李天华

 
 
注册:
2009-08-24
我也这么想的!哪里有怠速靠十分钟还哒哒哒响!开一两公里就好了,而且当中停三四个小时也没有这种哒哒哒声!
 
回复本楼

阳光物资

 
 
注册:
2009-03-14
那机油供不上也不是机油问题,是油路问题
 
回复本楼

阳光物资

 
 
注册:
2009-03-14
不要怂,你就是说你咨询,不给你解决你就投诉
 
回复本楼

李天华

 
 
注册:
2009-08-24
肯定坚决不怂啊!一漂在上海的苦逼打工仔省吃俭用的买个车容易么我!而且是贷款买的!
 
回复本楼

阳光物资

 
 
注册:
2009-03-14
不给你整就弄他,没次沟通要记得录音,现在开始你就要懂得为自己留证据了,免得到时候投诉无门,有证据他们全都得泄,处理不积极也要弄他
 
回复本楼

李天华

 
 
注册:
2009-08-24
谢谢!我记住了!
 
回复本楼

李天华

 
 
注册:
2009-08-24
4S店来,说让我把车放他们那里检查,可以放他们那里么?会不通知我的情况下开缸么?心里好乱!
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭