驭胜S350论坛 >
发动机故障灯常亮
回复

查看: 回复:15

提问帖

发动机故障灯常亮

[待解决] \"收藏此主题\"

主持人

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 315帖子
有没有人出现过这个问题,怎么解决
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

一路小跑

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 419帖子
你这发动机温度太高了,一般都在两格半。是不是密封太严实了?
 
回复本楼

主持人

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 315帖子
应该不是密封的问题吧,自己没有做密封隔音哪些
 
回复本楼

naqingoo

 
 
注册:
2010-04-17
  • 0粉丝
  • 0精华
  • 261帖子
跑得时间长,三格也正常吧,我的也经常三格,没发现什么问题。故障灯亮了,建议熄火之后,过10分钟之后再启动,应该就灭了,遇到过,据说是排放不达标,只在冬天遇到过
 
回复本楼

主持人

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 315帖子
我是刚刚跑了200多公里就出现这故障灯
 
回复本楼

一路小跑

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 419帖子
你是汽油版还是柴油版,我柴油版二代,一般温度在两格半的位置!
 
回复本楼

光荣地活着2

 
 
注册:
2008-10-01
  • 0粉丝
  • 0精华
  • 317帖子
柴油油水分离器里有水,放一下就好了
 
回复本楼

wujingby123

 
 
注册:
2010-04-17
  • 0粉丝
  • 0精华
  • 378帖子
柴油跑起温度正常后是你说哪个两格到三格之间,但你试试跑较长一段时间后温度正常后停车再看看表。
 
回复本楼

wujingby123

 
 
注册:
2010-04-17
  • 0粉丝
  • 0精华
  • 378帖子
但不要熄火,怠速看表
 
回复本楼

naqingoo

 
 
注册:
2010-04-17
  • 0粉丝
  • 0精华
  • 261帖子
哦,我的是柴油版,我的出现过两三次故障灯是天冷,刚启动亮灯,跑热了之后,熄火过10分钟之后再启动就灭灯了。柴油版的这个问题常见
 
回复本楼

秋月324

 
 
注册:
2008-10-01
  • 0粉丝
  • 0精华
  • 594帖子
看转速表楼主是汽油版的吧
 
回复本楼

一路小跑

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 419帖子
我的车除了低速档长时间上坡出现过,其他情况下都不会出现三格水温的情况!
 
回复本楼

a139713971

 
 
注册:
2008-10-01
  • 0粉丝
  • 0精华
  • 486帖子
好好看看,这好像不是发动机故障灯,是OBD尾气排放超标灯。
 
回复本楼

大庆天国

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 338帖子
我的汽油车,正常行驶时温度是两格半,停车后不熄火水温会到3格,甚至超出3格一点点,大概一分钟后又降回去了。个人认为这再正常不过
 
回复本楼

魔域之地

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 472帖子
我前天加了柴油添加剂今天亮了这个灯,但是10多公里后又自己灭了
 
回复本楼

赤峰男人

 
 
注册:
2010-04-17
  • 0粉丝
  • 0精华
  • 273帖子
我前几天也加了柴油添加剂,昨天跑了200多公里,发动机灯长亮了。去妹夫的修理店用电脑诊断,显示什么气道压力过大,修理工说是添加剂引起的,我消了故障码就回家了。就是清积炭导致的,说明车有积炭。
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭