查看: 回复:14

提问帖 2010年的君越 水温表正常 但是经常开锅是什么问题?[待解决] \"收藏此主题\"

愈开愈爱

 
 
注册:
2008-02-27
  • 0粉丝
  • 0精华
  • 466帖子
我的车是2010年的君越水温表显示一切正常正常但是现在经常开锅是什么问题?水温表没坏、水温感应开关也没坏。
 
回复本楼

fanghong523080

 
 
注册:
2009-03-10
  • 0粉丝
  • 0精华
  • 391帖子
节温器故障吧。
 
回复本楼

愈开愈爱

 
 
注册:
2008-02-27
  • 0粉丝
  • 0精华
  • 466帖子
去店里检查了几次他们都说节温器没问题、水箱我换了、温度感应的我也换。而且节温器我换了不到一年。最近这段时间经常开锅。头痛、都不敢开了。
 
回复本楼

fanghong523080

 
 
注册:
2009-03-10
  • 0粉丝
  • 0精华
  • 391帖子
开锅时去摸水箱上下水管,看看温度有没有相差。
 
回复本楼

小车小车快跑啊

 
 
注册:
2008-07-31
  • 0粉丝
  • 0精华
  • 514帖子
看下风扇有没有转…
 
回复本楼

cengjin_2

 
 
注册:
2008-08-26
  • 0粉丝
  • 0精华
  • 380帖子
1,温度传感器挂了2,水箱回路堵塞
 
回复本楼

kutp

 
 
注册:
2009-09-08
  • 0粉丝
  • 0精华
  • 506帖子
有空气没排出。。
 
回复本楼

愈开愈爱

 
 
注册:
2008-02-27
  • 0粉丝
  • 0精华
  • 466帖子
温度传感器换了新的。也测试过没问题。回路堵塞是不是节温器有问题?
 
回复本楼

愈开愈爱

 
 
注册:
2008-02-27
  • 0粉丝
  • 0精华
  • 466帖子
水温一直显示正常不到中间、没到温度风扇应该不会转吧。我测试了温度传感器、发动机高温它会报警。传感器应该是正常的、而且我还换了一个新的传感器。
 
回复本楼

愈开愈爱

 
 
注册:
2008-02-27
  • 0粉丝
  • 0精华
  • 466帖子
我测试了温度传感器、发动机高温它会报警。传感器应该是正常的、而且我还换了一个新的传感器。
 
回复本楼

愈开愈爱

 
 
注册:
2008-02-27
  • 0粉丝
  • 0精华
  • 466帖子
那该怎么弄?
 
回复本楼

悦人悦己

 
 
注册:
2009-07-26
  • 0粉丝
  • 0精华
  • 434帖子
还是多观察防冻液吧,勤看防冻液有没有磨损,如果磨损过多再看看机油尺干净吗?有的时候是缸垫呲了,很多维修不考虑这方面
 
回复本楼

唯馨

 
 
注册:
2009-09-02
  • 0粉丝
  • 0精华
  • 373帖子
你可以查查搭铁问题
 
回复本楼

爱在心中

 
 
注册:
2018-07-09
  • 0粉丝
  • 0精华
  • 2帖子
太平洋汽车网触屏版网友  
您好,您这个问题解决了吗?我的君越问题和您说的一样
 
回复本楼

爱在心中

 
 
注册:
2018-07-09
  • 0粉丝
  • 0精华
  • 2帖子
太平洋汽车网触屏版网友  
愈开愈爱 发表于 3楼
去店里检查了几次他们都说节温器没问题、水箱我换了、温度感应的我也换。而且节温器我换了不到一年。最近这段时间经常开锅。头痛、都不敢开了。
您好,请问您的这个问题解决了吗?我的车也和您的车问题一样
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭