比亚迪G6论坛 >
机油压力不足 热车怠速 等红灯时
回复

查看: 回复:15

提问帖

机油压力不足 热车怠速 等红灯时

[待解决] \"收藏此主题\"

donghong4

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 535帖子
今天连续出现四五次,之前没有这种情况。都是在等红灯,怠速的时候。稍微给些油,马上消失。打开机舱检查,没有任何漏油现象,机油尺正常。请教大家有没有知道哪里出问题了?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

斯图雨

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 358帖子
用的什么机油?
 
回复本楼

donghong4

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 535帖子
去年10月换的机油,正常跑了四个月了,今天突然出现这个问题。应该不是机油的问题吧?
 
回复本楼

斯图雨

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 358帖子
那可能就是机油泵的问题了。论坛里见过换了美孚1号0W40的就这样
 
回复本楼

刚考本的小虾米

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 253帖子
那里换的机油这点很重要,你能否发个机油瓶正.背.图来
 
回复本楼

donghong4

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 535帖子
机油泵?这个物件好换吗?
 
回复本楼

donghong4

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 535帖子
在外地工作的时候换的机油,没在意是什么型号的。已经过了四五个月了!
 
回复本楼

刚考本的小虾米

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 253帖子
银美孚1号5W30吧?
 
回复本楼

donghong4

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 535帖子
这种不行吗?要不然我先换换机油试试,会不会是机油压力传感器?
 
回复本楼

刚考本的小虾米

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 253帖子
都有可能
 
回复本楼

小李飞刀他爸

 
 
注册:
2008-09-05
  • 0粉丝
  • 1精华
  • 291帖子
我出现过这个问题,4S那索赔了一个机油压力传感器。好了
 
回复本楼

yesido

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 277帖子
小问题打给4s在保快去换
 
回复本楼

视车如命。

 
 
注册:
2008-09-02
  • 0粉丝
  • 0精华
  • 151帖子
1.5Ti的车么?火花塞换过没有?我之前也出现过这个问题,我自己换了四个双铱金的才跑了不到2W结果被诊断为火花塞不行上4S换了四个原厂的问题解决了,又跑了不到1W现在车在我父亲那一般也不开,不过最近没听说犯毛病,希望可以帮到你。
 
回复本楼

梦想01

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 412帖子
原来遇见过这种情况,停路边休息了会,再启动就好了,到4s店检测不出问题
 
回复本楼

jdqz98j

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 334帖子
查下机滤,垃圾机滤会导致这种问题。
 
回复本楼

donghong4

 
 
注册:
2009-08-27
  • 0粉丝
  • 0精华
  • 535帖子
是1.5t的回头我给检查一下。
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭