途安论坛 >
冷车启动时发动机声音为什么呢么响?
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

冷车启动时发动机声音为什么呢么响?

[待解决] \"收藏此主题\"

粉红小妞

 
 
注册:
2009-11-09
  • 0粉丝
  • 0精华
  • 644帖子
2015年6月入手的15款自舒途安,之前好像没那么明显,最近几个月冷车启动时发动机声音特别响,转速在1100左右,抖动的也特别厉害,尾气也很厉害,感觉像缺一口气,20-30秒后转速就恢复到700左右,这是什么问题?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

fukang-16v

 
 
注册:
2008-06-15
  • 0粉丝
  • 0精华
  • 634帖子
你好。建议检查一下节气门积碳情况,节气门处要是积碳太多,就会影响怠速。如有帮助请采纳。
 
回复本楼

myself234

 
 
注册:
2009-02-03
  • 0粉丝
  • 0精华
  • 582帖子
我的车也是一样的情况,抖动,声音巨大,瞬时油耗在四五个。冷车偶发热车无。
 
回复本楼

myself234

 
 
注册:
2009-02-03
  • 0粉丝
  • 0精华
  • 582帖子
清过节气门效果不明显。
 
回复本楼

myself234

 
 
注册:
2009-02-03
  • 0粉丝
  • 0精华
  • 582帖子
经过一段时间总结发现大致上跟上次行车情况,环境湿度,油品都有一定关联。
 
回复本楼

huliang88

 
 
注册:
2009-04-09
  • 0粉丝
  • 0精华
  • 646帖子
15年7月的手动舒适,跟你情况一样,新车回来好像不是这样
 
回复本楼

粉红小妞

 
 
注册:
2009-11-09
  • 0粉丝
  • 0精华
  • 644帖子
行驶中怠速没有任何问题,就是冷车启动的时候特别厉害。
 
回复本楼

粉红小妞

 
 
注册:
2009-11-09
  • 0粉丝
  • 0精华
  • 644帖子
我冷车也不是偶发了,停车超过12个小时后基本就会发生
 
回复本楼

粉红小妞

 
 
注册:
2009-11-09
  • 0粉丝
  • 0精华
  • 644帖子
停车后多久启动就会发生这样的情况呢?
 
回复本楼

chang1977

 
 
注册:
2009-08-21
  • 0粉丝
  • 0精华
  • 530帖子
我车也有这毛病,偶尔发生,一直找不到原因!
 
回复本楼

粉红小妞

 
 
注册:
2009-11-09
  • 0粉丝
  • 0精华
  • 644帖子
我才开了1年都不到就有那么多积碳啊,我还经常开高速的呢
 
回复本楼

粉红小妞

 
 
注册:
2009-11-09
  • 0粉丝
  • 0精华
  • 644帖子
我是基本上每天早上启动就会发生
 
回复本楼

motoing

 
 
注册:
2009-08-19
  • 0粉丝
  • 0精华
  • 562帖子
过两天气温再高一些就好了~~
 
回复本楼

zjq0005

 
 
注册:
2008-11-24
  • 0粉丝
  • 0精华
  • 605帖子
我才跑了4千多公里就有这情况了,说明不是积碳问题
 
回复本楼

粉红小妞

 
 
注册:
2009-11-09
  • 0粉丝
  • 0精华
  • 644帖子
听你这样一说,我车是夏天买的时候好像没这情况,冬天开始的,什么问题呢?
 
回复本楼

粉红小妞

 
 
注册:
2009-11-09
  • 0粉丝
  • 0精华
  • 644帖子
冷车启动的时候这声音担心发动机会不会卡壳
 
回复本楼

zjq0005

 
 
注册:
2008-11-24
  • 0粉丝
  • 0精华
  • 605帖子
怎么会卡壳?应该就是出厂设置,胎里病
 
回复本楼

冷妝

 
 
注册:
2008-09-02
  • 0粉丝
  • 1精华
  • 630帖子
就这样的,气温高了!
 
回复本楼

迈迈胖胖

 
 
注册:
2008-11-04
  • 0粉丝
  • 0精华
  • 692帖子
我的也是,基本隔夜,再启动转速表在1100转附近会来回晃几秒,车身抖动比较厉害,20秒到700转,基本感觉不到着车
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭