翼虎论坛 >
怠速状态空调不出冷风,高速情况发生不制冷
回复

查看: 回复:9

提问帖

怠速状态空调不出冷风,高速情况发生不制冷

[待解决] \"收藏此主题\"

半夜吃面

 
 
注册:
2009-11-07
  • 0粉丝
  • 0精华
  • 259帖子
本人13年翼虎1.6精英版,最近发现等红灯时空调冷却逐渐变弱,甚至出热风,当车速开起来又正常;一次开高速发现120同样出现没有冷风,第二天再次开车控制在120一下,空调正常,后来在城内堵车,又发生空调不凉,出热风。找修理店维修说是冷却器太脏,清洗后故障依旧,空调氟量检测正常。冷却液清新空调时更换。网上查找,有说是关闭ac键,过一会再打开就可以了,原因是空调冷却阀冻住了。哪位高人遇到同样现象,望交流共进。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

liyan0412

 
 
注册:
2008-10-31
  • 0粉丝
  • 0精华
  • 183帖子
温度传感器的问题。
 
回复本楼

34567ujnbvc

 
 
注册:
2009-11-29
  • 0粉丝
  • 0精华
  • 237帖子
压缩机不停机 ,换温度传感器
 
回复本楼

小冰仔11

 
 
注册:
2008-06-06
  • 0粉丝
  • 0精华
  • 342帖子
14年尊贵版翼虎,前周开始发觉一开空调电子扇就高速运转,发出很大的嗡嗡声,早上冷车启动空调也是,去4S检查维修人员说没有电脑故障码,说这种显象正常,请问各位大虾,这真的是正常吗?你们的爱车是不是也是这样?
 
回复本楼

觅车ing...

 
 
注册:
2009-08-19
  • 0粉丝
  • 0精华
  • 572帖子
我2014年2.0精英,也是怠速不制冷,遇堵车、等红灯时变成了自然风,但高速不制冷还没遇到,跑高速比较少
 
回复本楼

一坨便便^o^Y

 
 
注册:
2008-05-13
  • 0粉丝
  • 0精华
  • 184帖子
14年尊贵版翼虎,前周开始发觉一开空调电子扇就高速运转,发出很大的嗡嗡声,早上冷车启动空调也是,去4S检查维修人员说没有电脑故障码,说这种显象正常,请问各位大虾,这真的是正常吗?你们的爱车是不是也是这样? 你们当地4S技术好差。
 
回复本楼

小冰仔11

 
 
注册:
2008-06-06
  • 0粉丝
  • 0精华
  • 342帖子
你们当地4S技术好差。 豹哥可否细说一下这是不是属于正常显像?如果不正常,什么原因引起的?谢谢
 
回复本楼

一坨便便^o^Y

 
 
注册:
2008-05-13
  • 0粉丝
  • 0精华
  • 184帖子
豹哥可否细说一下这是不是属于正常显像?如果不正常,什么原因引起的?谢谢 冷车启动后,接着打开空调,水箱的降温风扇不应该转(就是你说的哪个风扇高速转),如果一开就转,肯定是温控器坏了。前几年1.6这个故障太普遍了,结果是温度传感器的问题,换了就好。最近比较少了。你换一家 4S ,保内直接索赔嘛。
 
回复本楼

一坨便便^o^Y

 
 
注册:
2008-05-13
  • 0粉丝
  • 0精华
  • 184帖子
豹哥可否细说一下这是不是属于正常显像?如果不正常,什么原因引起的?谢谢 肯定不正常哈,4S 瞎说的。
 
回复本楼

向日葵888

 
 
注册:
2007-10-30
  • 0粉丝
  • 0精华
  • 403帖子
14年尊贵版翼虎,前周开始发觉一开空调电子扇就高速运转,发出很大的嗡嗡声,早上冷车启动空调也是,去4S检查维修人员说没有电脑故障码,说这种显象正常,请问各位大虾,这真的是正常吗?你们的爱车是不是也是这样? 我的一样,完全正常。开空调后电子风扇高速转和水温无关,而是对空调冷凝器强制散热,类似于家用空调外机风扇,以保证空调效果好
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭