昊锐论坛 >
启动后有一段时间的异响
回复

查看: 回复:12

提问帖

启动后有一段时间的异响

[待解决] \"收藏此主题\"

jiajie12345

 
 
注册:
2010-01-12
  • 0粉丝
  • 0精华
  • 292帖子
不管热车冷车启动,副驾驶驶那边中控里有哒哒哒的异响,声音还挺大的,半分钟后就消失了,每次启动都有。懒得去查了,有车友知道是怎么回事吗
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

相关提问: 昊锐启动异响

推荐专题: 昊锐启动 昊锐异响

豆豆

 
 
注册:
2009-06-25
  • 0粉丝
  • 1精华
  • 147帖子
去查一下吧,不因小失大,小问题变大故障,划不来啊。
 
回复本楼

jiajie12345

 
 
注册:
2010-01-12
  • 0粉丝
  • 0精华
  • 292帖子
网上有说法是油管共振好多1.4T都这样周末去修理店看看没法解决就只能去4S了
 
回复本楼

renchuang

 
 
注册:
2008-07-25
  • 0粉丝
  • 0精华
  • 204帖子
1.4通病,我的冬天响,现在不响,有车友说是塑料管冬天变硬震动引起,无视,随它去吧。这几天发现早上启动机仓有类似摩擦声音,就几十秒钟后消失。千万不要是正时链条松了,希望是皮带老化,平时启动又没异响,担心中。。。。
 
回复本楼

jiajie12345

 
 
注册:
2010-01-12
  • 0粉丝
  • 0精华
  • 292帖子
确实是通病百度了下“油管共振”就是和我一样的症状都是大众1.4T异响的车友还挺多
 
回复本楼

寂寞情傷

 
 
注册:
2008-04-23
  • 0粉丝
  • 0精华
  • 245帖子
油管的话应该不在中控那里有声音吧
 
回复本楼

寂寞情傷

 
 
注册:
2008-04-23
  • 0粉丝
  • 0精华
  • 245帖子
我的还暂未发现这种噪音
 
回复本楼

jiajie12345

 
 
注册:
2010-01-12
  • 0粉丝
  • 0精华
  • 292帖子
我搜了下有这问题的包括朗逸速腾都是1.4T的其他排量应该不会出现
 
回复本楼

leonmaocn

 
 
注册:
2008-12-29
  • 0粉丝
  • 0精华
  • 524帖子
你说的这个异响我也有,尤其冬天,我是8T
 
回复本楼

jiajie12345

 
 
注册:
2010-01-12
  • 0粉丝
  • 0精华
  • 292帖子
问题解决没如何解决的
 
回复本楼

leonmaocn

 
 
注册:
2008-12-29
  • 0粉丝
  • 0精华
  • 524帖子
没解决,冬天时候,时有时无,
 
回复本楼

忽悠青子

 
 
注册:
2009-06-24
  • 0粉丝
  • 0精华
  • 262帖子
正时链条拉长了,有可能会顶缸,最好检查一下
 
回复本楼

jiajie12345

 
 
注册:
2010-01-12
  • 0粉丝
  • 0精华
  • 292帖子
我1.4的这个排量还没听说过顶
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭