天语SX4悦论坛 >
求助空调不制冷
回复

查看: 回复:16

提问帖

求助空调不制冷

[待解决] \"收藏此主题\"

okita_s

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 148帖子
如题。前天天热,打开空调降温,十分钟后发现温度没变化。用手摸出风口感觉是常温。AC灯亮,风口出风。仔细听空调泵的电磁离合器不动作。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

okita_s

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 148帖子
今检查机盖内20A保险丝正常,电磁离合器线圈4.5欧(好像,记不住。)还需检查哪些地方(自己能查的)。
 
回复本楼

恒佳018

 
 
注册:
2009-04-25
  • 0粉丝
  • 0精华
  • 138帖子
专业大神…修空调
 
回复本楼

okita_s

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 148帖子
不着急的问题想试着自己解决一下。
 
回复本楼

water-jiang

 
 
注册:
2009-04-20
  • 0粉丝
  • 0精华
  • 197帖子
电磁离合可以自己换,否则就是换压缩机,换个奥特佳的好像更好用。(我的也是,不过在保修期内,免费换掉啦)
 
回复本楼

okita_s

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 148帖子
电磁离合器是好的。没有电过去,保险丝是好的。继电器(机头保险盒内灰白色的)拿下来测试是好的,控制电压10.3V,装上后不动作。现在就掌握这些。不知还有哪里有关联。
 
回复本楼

water-jiang

 
 
注册:
2009-04-20
  • 0粉丝
  • 0精华
  • 197帖子
找修理汽车电器的师傅,可能花个小钱办了
 
回复本楼

okita_s

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 148帖子
是的
 
回复本楼

zgq5659

 
 
注册:
2009-04-19
  • 0粉丝
  • 0精华
  • 246帖子
不用想太多,首先检查的是是不是漏氟,
 
回复本楼

okita_s

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 148帖子
今天检修了一下,就是漏氟了。正在充
 
回复本楼

jbl826

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 142帖子
漏氟,你说没电过来?
 
回复本楼

WJZZJ

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 184帖子
不知楼主解决问题了吗,我的是空调压力传感器的问题
 
回复本楼

okita_s

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 148帖子
确实是漏氟,充了四罐,现在好了。原因我猜测是压力不够,导致电磁离合器不供电不动作。具体原因没深究。
 
回复本楼

okita_s

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 148帖子
已解决,缺冷媒。
 
回复本楼

WJZZJ

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 184帖子
你这样有可能是有漏点,我原来也是,每年都要加冷媒,直到整体换了散热器。缺冷媒很好检查,小心的顶开气嘴。
 
回复本楼

EX我……

 
 
注册:
2009-04-19
  • 0粉丝
  • 0精华
  • 180帖子
为了保护压缩机设计了压力开关,漏氟了压力不够电磁离合不会动作!
 
回复本楼

okita_s

 
 
注册:
2008-04-21
  • 0粉丝
  • 0精华
  • 148帖子
学习了,谢谢
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭