瑞虎5论坛 >
四年cvt家悦4万公里保养后出现加速无力,声音变大,啥情况。
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

四年cvt家悦4万公里保养后出现加速无力,声音变大,啥情况。

[待解决] \"收藏此主题\"

wallace_kola

 
 
注册:
2009-05-29
我最近四万多公里也出现加速无力,转速升高,但速度却提不起来,这是出现第二次了,前一次是在高速上,我的是cvt,手动模式,速度到80就上不去了。不知道是不是火花塞或者机油多的问题,我在保养后就出现这个问题了,感觉发动机在吼,速度却上不来。加速能感觉出明显的慢,且发动机声音变大。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

wallace_kola

 
 
注册:
2009-05-29
检查过机油,没有加多。
 
回复本楼

htf461

 
 
注册:
2009-09-29
你用D档试一试。手动挡主要是速度和档位不匹配。
 
回复本楼

jinyuanmao

 
 
注册:
2009-10-09
油泵!
 
回复本楼

晓舞

 
 
注册:
2009-12-17
从故障现象看,应该是发动机缺缸了,建议检查下火花塞、缸线等地方
 
回复本楼

明天结婚

 
 
注册:
2008-06-22
缺缸了肯定抖动严重,他不抖应该不缺缸
 
回复本楼

明天结婚

 
 
注册:
2008-06-22
1.可能机油加多了2.可能手动模式档位不匹配3.可能如有的车友那样公里数多了CVT轴承损坏,这也是我担心的4.可能CVT内部电磁阀出问题导致输出异常,故障码是P279815款CVT车主留
 
回复本楼

wallace_kola

 
 
注册:
2009-05-29
抖动,没有,只有在起步空挡到d时会有一个小闯动,其他没有啥状况。
 
回复本楼

wallace_kola

 
 
注册:
2009-05-29
火花塞早上去检查了下,该换了,缸线也换了一根,再开开看看。顺便说一句,右前减震器漏油,左前避震压力轴承有问题,造成的异响,也打算一并换了
 
回复本楼

wallace_kola

 
 
注册:
2009-05-29
D档会好些,但第一次出现这情况时也是跑不上100,之后又没事了。我最近过保了,在兔师傅换的变速箱油个机油,合计一千四,,难道是油的问题?
 
回复本楼

wallace_kola

 
 
注册:
2009-05-29
考虑过油泵问题,但出现问题时,转速升高,速度起不来,估计不是油泵问题,其实我现在担心是变速箱问题,感觉像是打滑的感觉,最近出现两次了
 
回复本楼

wallace_kola

 
 
注册:
2009-05-29
检测过,没有故障码,最担心你说的第三个,变速箱
 
回复本楼

axp17

 
 
注册:
2009-10-11
变速箱油刚换的?先看看有没有问题!
 
回复本楼

明天结婚

 
 
注册:
2008-06-22
那就不是缺缸
 
回复本楼

明天结婚

 
 
注册:
2008-06-22
我也非常担心,车友地贴现在被移动到质量反馈区了,他说的是五万左右会坏,哎,难道这个cvt只能五万……
 
回复本楼

wallace_kola

 
 
注册:
2009-05-29
开开再看看,有情况再发帖
 
回复本楼

liuy

 
 
注册:
2009-08-30
没出保吧,使劲造,出了问题赶紧让索赔
 
回复本楼

wallace_kola

 
 
注册:
2009-05-29
关键是出保了,现在还不缺定是换变速箱油造成的还是变速箱本身,换了火花塞开开再看看,
 
回复本楼

dkdk83dj大道e89

 
 
注册:
2010-06-27
前几天媳妇说车出现轰油门不好好走的情况,第一个感觉是油泵问题,开出去跑了一圈,发现把S键按下去了,按上来之后立马感觉车,油门轻快了,不知道是不是这个原因,再观察观察。
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭