索纳塔论坛 >
关于转速问题!
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

关于转速问题!

[待解决] \"收藏此主题\"

yiyi8989

 
 
注册:
2010-03-04
  • 0粉丝
  • 0精华
  • 300帖子
如题,做了个保养,洗了节气门,换了40金美孚(原先是30的),换了皮带和火花塞(原先是NGK他换的不知道是什么,反正不是NGK的),其他的像刹车片变速箱油之类的也换了,应该不影响,不知道前面四样东西是哪个和怠速转速有影响,现在冷车启动,转速1500,然后1分钟左右降至1000转,如果是启动立马挂上档,怠速转速直接跌到800以下,后期稳定在600的怠速,就是启动车子的时候,很闹心,1500转转速全都传到发动机舱里来的感觉,声音很大,外面听更明显。请问换什么可解?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

相关提问: 索纳塔转速问题

推荐专题: 索纳塔转速

qweasd10236

 
 
注册:
2009-09-09
  • 0粉丝
  • 0精华
  • 340帖子
冷车启动时怠速高点不是问题
 
回复本楼

yiyi8989

 
 
注册:
2010-03-04
  • 0粉丝
  • 0精华
  • 300帖子
关键是原先没那么高,原先的话,冬天启动差不多800~1000转,夏天稳定600转,现在直接飙到1500谁受得了。我是7月份做的保养,当时天热,启动600~700转,我感觉没什么。哪知道天冷了启动,彪这么高。关键是导航启动要时间,那段时间,车内面都是发动机声音。
 
回复本楼

qweasd10236

 
 
注册:
2009-09-09
  • 0粉丝
  • 0精华
  • 340帖子
冷车启动怠速高只是一会的功夫,车热就会下来的。
 
回复本楼

yiyi8989

 
 
注册:
2010-03-04
  • 0粉丝
  • 0精华
  • 300帖子
我知道。。但是之前是800~1000,降至600转。。现在是1500降至1000转。。谁受得了启动就是1500转。。那声音很销魂。。
 
回复本楼

qweasd10236

 
 
注册:
2009-09-09
  • 0粉丝
  • 0精华
  • 340帖子
只要热车后怠速正常就不是问题
 
回复本楼

yiyi8989

 
 
注册:
2010-03-04
  • 0粉丝
  • 0精华
  • 300帖子
老兄。你没听懂我意思,不需要热车就能正常,挂上D档,不用走,转速立马降下来了。就是冷车启动,不挂档,它直接在1500转,最低都只降至1000转,而且声音很难听,我车在没做大保养之前,发动机基本上启动不开空调没什么声音的。所以我才想找到问题,是机油问题就换机油,是火花塞问题就换火花塞。
 
回复本楼

qweasd10236

 
 
注册:
2009-09-09
  • 0粉丝
  • 0精华
  • 340帖子
你挂上档是加上负荷了呗。
 
回复本楼

yiyi8989

 
 
注册:
2010-03-04
  • 0粉丝
  • 0精华
  • 300帖子
好吧。那么,以你的经验。你直接告诉我。能不能能回到原来那样,启动不加负荷不超过800转(原来只有零下的时候到过1000转),我最主要的问题,不是说开起来怎么样,开起来一点问题也没有。主要是启动。车在外面,启动车子,有时候不能立马就走,和人聊会天,发动机跟个拖拉机一样哒哒哒哒的。什么心情。
 
回复本楼

qweasd10236

 
 
注册:
2009-09-09
  • 0粉丝
  • 0精华
  • 340帖子
可能你清洗节气门没清干净
 
回复本楼

光辉岁月%

 
 
注册:
2009-08-21
  • 0粉丝
  • 0精华
  • 125帖子
我就是冷车启动1500转,哪错了?
 
回复本楼

yiyi8989

 
 
注册:
2010-03-04
  • 0粉丝
  • 0精华
  • 300帖子
你没错。但是我之前从来没超过1000转。之前下雪天启动声音很大,还特别关注过转速。。也才1000转,冷车启动的时候
 
回复本楼

jkhjkhkj

 
 
注册:
2009-02-24
  • 0粉丝
  • 0精华
  • 273帖子
一直1500
 
回复本楼

6yfhcdk678

 
 
注册:
2009-11-28
  • 0粉丝
  • 0精华
  • 200帖子
只要烧汽油的车都这样,冷车转速气温越低越高,水温上来就正常了
 
回复本楼

sky012333

 
 
注册:
2009-07-20
  • 0粉丝
  • 0精华
  • 344帖子
机油还是用5W30的会好点!
 
回复本楼

苦娃流浪记

 
 
注册:
2009-02-07
  • 0粉丝
  • 0精华
  • 328帖子
机油冬天不要用40的太粘了,换20至30的,我现在用壳牌X8,40w的也到1500,夏天就可以用40W。
 
回复本楼

东方123

 
 
注册:
2010-04-18
  • 0粉丝
  • 0精华
  • 258帖子
我的也一直1500,有问题吗
 
回复本楼

yiyi8989

 
 
注册:
2010-03-04
  • 0粉丝
  • 0精华
  • 300帖子
我知道40高了。。上次是因为去朋友家做。。他家只有美孚。而且只有4050两个标号。才换的40的。本来以为因该没多大影响。。结果,直接油耗高了,夏天感觉怠速什么的没什么问题就没当回事~
 
回复本楼

yiyi8989

 
 
注册:
2010-03-04
  • 0粉丝
  • 0精华
  • 300帖子
没问题。但是我之前一直1000。夏天稳定600冬天天冷了800~1000,现在变化太明显了。
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭