汉兰达论坛 >
冷车启动怠速问题
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

冷车启动怠速问题

[待解决] \"收藏此主题\"

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
冷车启动预热十几分钟怠速不下来,正常吗?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

theleeq

 
 
注册:
2008-08-07
  • 0粉丝
  • 0精华
  • 475帖子
不正常!需要清洗节气门和怠速马达。
 
回复本楼

Crime

 
 
注册:
2010-08-19
  • 0粉丝
  • 0精华
  • 867帖子
不正常,一般怠速30秒左右转速会稳定在800左右,一直转速偏高可能是气温偏低机油流动慢。
 
回复本楼

关中二少爷

 
 
注册:
2008-09-04
  • 0粉丝
  • 0精华
  • 555帖子
原地怠速预热,就是很慢很慢的,远不如把车开起来的好。把车开起来,用不了十分钟,转速就降下来了。
 
回复本楼

环保淮南人

 
 
注册:
2010-03-31
  • 0粉丝
  • 0精华
  • 748帖子
当然不正常了,一般正常的冷车启动怠速最多也是两三分钟回落正常位。可以去清洗节气门和怠速控制阀看看。
 
回复本楼

guanxianrong

 
 
注册:
2009-09-15
  • 0粉丝
  • 0精华
  • 460帖子
你这个情况是不是开着暖风呢,如果是开着呢,看你这个水温怠速是不会下来的,现在天气冷了,早上启动转速一般在1400左右,这时要保证你的暖风开关是关闭的,大概30秒左右就下1000多一点吧,其实这个时候开车低速走就没有问题了,行驶一段时间水温正常了,怠速就下到800了。
 
回复本楼

myp800621

 
 
注册:
2008-03-03
  • 0粉丝
  • 0精华
  • 729帖子
你这也叫冷车?,那我大东北咋整?原地热车不好很多文章都提到了。先试试慢慢开着热车吧。然后还下不来那就去检查一下。
 
回复本楼

疯狂蚂蚁!

 
 
注册:
2007-10-25
  • 0粉丝
  • 1精华
  • 737帖子
你肯定开着空调或热风呢,正常。
 
回复本楼

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
新车,才跑了4000多公里
 
回复本楼

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
肯定没开。
 
回复本楼

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
开起来的话十几分钟会下来的。
 
回复本楼

#(┬_┬) 帖子被删或被屏蔽了...
 

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
新车不会脏的
 
回复本楼

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
天冷刚刚启动起码一分钟能下来。
 
回复本楼

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
老乡。预热我认为还是需要的,毕竟车子停了一夜机油都在下面,着一会机油上来润滑更好,直接走的话发动机应该会有磨损吧?
 
回复本楼

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
是的。
 
回复本楼

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
从买车到现在跑了4000多公里,怠速一直九百,还没下来呢!除非在D档上。不知道咋回事。
 
回复本楼

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
可能是天气原因。
 
回复本楼

woshilalei

 
 
注册:
2010-09-24
  • 0粉丝
  • 0精华
  • 561帖子
首保时候检查一下。
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭