荣威i6论坛 >
200公里变速箱问题 求解
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

200公里变速箱问题 求解

[待解决] \"收藏此主题\"

wsktgeeq

 
 
注册:
2010-05-10
今天休息去太平朋友家 修保险杠  然后装音响  然而高架桥行驶途中 加速发动机空转  踩了两脚都是空转 立马打了双闪打算靠边停车 第三脚他妈又有动力了  又和我一样的吗? 
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

相关提问: 荣威i6变速箱问题

推荐专题: 荣威i6变速箱

5859993

 
 
注册:
2008-03-24
没有
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
还不到1000公里哎
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
既然没人吗?
 
回复本楼

惑三十

 
 
注册:
2009-07-09
没遇到过你可以去店里找人看看
 
回复本楼

5859993

 
 
注册:
2008-03-24
建议去4S店检修这种问题比较少见
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
刚到人都排满了而且修理工今天休息一半估计轮不到我了
 
回复本楼

hzkd1987

 
 
注册:
2010-05-05
如果你是急刹车后再给油,有可能是行车电脑反应延迟造成变速箱换挡没跟上,处于空挡状态,所以给油空转。这其实是双离合变速箱固有的缺点,不算毛病,去4S店刷机能改善,但不能根本解决,只能之后开车慢点。
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
正常行驶中所以我感觉就是变速箱问题
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
我滴儿来售后说正常
 
回复本楼

hzkd1987

 
 
注册:
2010-05-05
应该是变速箱程序的问题
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
希望是小问题硬件问题就烦了
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
没有急刹正常行驶中加速中失去动力
 
回复本楼

hzkd1987

 
 
注册:
2010-05-05
我就有空,我突然一脚油门转速4000多了,然后车不走,当时车速40多
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
你那估计起步我这正常行驶所以问题不一样
 
回复本楼

惑三十

 
 
注册:
2009-07-09
哈哈,恭喜楼主,这次咱们全是买到真荣威了,变速箱没问题的荣威都是假的
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
你也是这问题吗?正常行驶中在加速发动机空转没动力了?由于第一次出现忘记看仪表盘有没有故障灯了
 
回复本楼

hzkd1987

 
 
注册:
2010-05-05
我也是正在行驶啊,当时40码的样子,我看红绿灯还有2秒,我离线有8米的样子,我想一脚油门过去的,但是踩下去,没踩到底,只是比平时多踩了点,车感觉没加速,转速4000了,但我还是闯红灯了,就是这么热血!不过哪个红灯我知道没拍照,所以现在都很淡定
 
回复本楼

wsktgeeq

 
 
注册:
2010-05-10
我是高架80-100速度加速失去动力发动机空转
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭