新奥拓论坛 >
刚入手了二手拓拓,冷车转速太高
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

刚入手了二手拓拓,冷车转速太高

[待解决] \"收藏此主题\"

dfd342

 
 
注册:
2010-01-25
  • 0粉丝
  • 0精华
  • 147帖子
山东省滨州冷车启动时,转速到2100,热一会一会下降至1500,连续跑9公里,怠速1000,暖风挺热的请问正常吗?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

相关提问: 奥拓冷车转速

推荐专题: 奥拓冷车 奥拓转速

dfd342

 
 
注册:
2010-01-25
  • 0粉丝
  • 0精华
  • 147帖子
在线等
 
回复本楼

cqjiarizuche

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 348帖子
正常现象,这小车排量小了,冬天怠速肯定转速比较高,不过怠速1000略高啊
 
回复本楼

dfd342

 
 
注册:
2010-01-25
  • 0粉丝
  • 0精华
  • 147帖子
跑远点怠速才能到900
 
回复本楼

东风我的梦想

 
 
注册:
2009-09-16
  • 0粉丝
  • 0精华
  • 116帖子
一般情况下,冬天的时候转速比夏天的时候要高一点。而且你这款车子本身也是二手车,你可以去做一下节气门和积碳清理。
 
回复本楼

dfd342

 
 
注册:
2010-01-25
  • 0粉丝
  • 0精华
  • 147帖子
感谢
 
回复本楼

cqjiarizuche

 
 
注册:
2009-10-19
  • 0粉丝
  • 0精华
  • 348帖子
那算正常了
 
回复本楼

梳打夹心

 
 
注册:
2010-03-03
  • 0粉丝
  • 0精华
  • 103帖子
多少钱买的那一年的什么配置?
 
回复本楼

dfd342

 
 
注册:
2010-01-25
  • 0粉丝
  • 0精华
  • 147帖子
手动最高配置,2.23
 
回复本楼

梳打夹心

 
 
注册:
2010-03-03
  • 0粉丝
  • 0精华
  • 103帖子
那一年的?2.23万
 
回复本楼

wang821036

 
 
注册:
2009-11-24
  • 0粉丝
  • 0精华
  • 193帖子
这是有个传感器坏了,不是积碳什么的,尽快去修
 
回复本楼

nblancer

 
 
注册:
2008-04-04
  • 0粉丝
  • 0精华
  • 290帖子
非常正常。不必理会。
 
回复本楼

好气派

 
 
注册:
2009-02-19
  • 0粉丝
  • 0精华
  • 219帖子
是09款的吧,怠速差不多。正常的
 
回复本楼

13528407134

 
 
注册:
2009-08-11
  • 0粉丝
  • 0精华
  • 166帖子
正常,我的也是怠速稍高,但暖风正常
 
回复本楼

marina113

 
 
注册:
2009-03-12
  • 0粉丝
  • 1精华
  • 547帖子
请问是什么的传感器坏了?我的也是热车怠速900~1000转。
 
回复本楼

luoyq7597

 
 
注册:
2008-04-01
  • 0粉丝
  • 0精华
  • 411帖子
检查节温器
 
回复本楼

yue5856

 
 
注册:
2010-04-26
  • 0粉丝
  • 0精华
  • 448帖子
没问题
 
回复本楼

点点的小点心

 
 
注册:
2010-03-03
  • 0粉丝
  • 0精华
  • 141帖子
估计节温器坏了,热车怠速750转左右
 
回复本楼

dsgdsgdgas

 
 
注册:
2009-11-14
  • 0粉丝
  • 0精华
  • 86帖子
09款的怠速本来就比较高。12年5月之后的怠速比比较低些。
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭