吉利博越论坛 >
博越1年2个月,1.4W万公里,冷车启动发动机转速问题
回复
返回列表
12 /2页
回复

查看: 回复:19

提问帖

博越1年2个月,1.4W万公里,冷车启动发动机转速问题

[待解决] \"收藏此主题\"

多多可亲

 
 
注册:
2009-07-08
博越1年2个月,1。4W万公里,冷车启动发动机转速问题11月之前,过去1年,冷车启动都是转速在1000左右,半分钟或者40秒回到800左右。 11月开始,发现冷车启动,就是800-900的样子,不知道为什么? 这样正常吗?此外,首保和二保都是全合成机油。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

棉花胶糖

 
 
注册:
2009-03-29
先去4s检测,节气门,火花塞,保修期以内,是质量问题,赶紧去4S店换吧,在质保期,可以向厂家,索赔的,如满意,请采纳
 
回复本楼

多多可亲

 
 
注册:
2009-07-08
冷车启动一般是1100左右,如果是热启动是在900左右,如果是磨合好的车一般是750-850左右偏差50都是正常的。
 
回复本楼

yujiaao444

 
 
注册:
2009-09-25
我是新车,还没首保,冷车启动一般不到10s,转速就下来了。我觉得只要没有其他异常,应该没什么问题。
 
回复本楼

不坏物资中介

 
 
注册:
2009-05-26
没问题
 
回复本楼

yujiaao444

 
 
注册:
2009-09-25
怠速不都稳定就没问题了
 
回复本楼

lisa.guo

 
 
注册:
2010-02-01
我启动就是800多点然后几秒就下来了,冷天热天都这样,首保过了
 
回复本楼

不坏物资中介

 
 
注册:
2009-05-26
这只是一个开始,还没到你后悔的时候!
 
回复本楼

不坏物资中介

 
 
注册:
2009-05-26
保养的时候有没有其他的问题。
 
回复本楼

水平魅力

 
 
注册:
2009-03-17
我要申诉
 
回复本楼

水平魅力

 
 
注册:
2009-03-17
我觉得不是什么大问题啊。
 
回复本楼

wqll5700

 
 
注册:
2009-01-20
这个我觉得其实还好。
 
回复本楼

年度最佳装备男

 
 
注册:
2010-03-31
看看三保之后再看看吧。
 
回复本楼

不来也匆匆

 
 
注册:
2009-05-04
正常,气温低到一定程度冷车启动的时候怠速和热车怠速是一样的。这是环保要求。等天气暖和冷车启动怠速又会恢复1000的
 
回复本楼

水平魅力

 
 
注册:
2009-03-17
正常
 
回复本楼

不来也匆匆

 
 
注册:
2009-05-04
后悔你麻痹呢,每个评论都是这一句话,你有车么?
 
回复本楼

不坏物资中介

 
 
注册:
2009-05-26
差一点点而已,不要太在乎啊。。这是鸡毛蒜皮小事了
 
回复本楼

yujiaao444

 
 
注册:
2009-09-25
还有这个说法的啊,麻烦具体整点资料看看哈
 
回复本楼

yujiaao444

 
 
注册:
2009-09-25
我和你情况很类似,11月时1100转,12月是900转。我理解为气温低机油粘稠了,阻力大了,冷车转速就下来了。
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭