昂科威论坛 >
为什么我的喷玻璃水的时候雨刮器先动后才喷水?
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

为什么我的喷玻璃水的时候雨刮器先动后才喷水?

[待解决] \"收藏此主题\"

ljn1314

 
 
注册:
2009-05-03
  • 0粉丝
  • 0精华
  • 819帖子
应该是先喷水后雨刮器才动,这个怎么调?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

bjoufeng

 
 
注册:
2009-01-24
  • 0粉丝
  • 0精华
  • 588帖子
一般都是先喷水再刮的哦你这种情况看看系统那里有没有设置哦没有的就去4S检查下
 
回复本楼

ljn1314

 
 
注册:
2009-05-03
  • 0粉丝
  • 0精华
  • 819帖子
系统里面应该没有设置的
 
回复本楼

ljn1314

 
 
注册:
2009-05-03
  • 0粉丝
  • 0精华
  • 819帖子
有人知道吗
 
回复本楼

cywoxiangni

 
 
注册:
2008-05-15
  • 0粉丝
  • 0精华
  • 618帖子
据说别克都是,先搓澡,再湿身的
 
回复本楼

pan16598

 
 
注册:
2009-09-23
  • 0粉丝
  • 0精华
  • 542帖子
电的传导速度比水的流动速度快。
 
回复本楼

kid301

 
 
注册:
2009-01-02
我也是这样,有没有高人指点?原来的英朗是先喷水的
 
回复本楼

rooney

 
 
注册:
2007-11-20
  • 0粉丝
  • 0精华
  • 665帖子
我们的都是??
 
回复本楼

超级霹雳闪电侠

 
 
注册:
2009-03-05
  • 0粉丝
  • 0精华
  • 853帖子
你先喷刮一次,紧接着再用就是先喷水后刮了。长时间不用水不是充到喷水口边上的,水从管道里到喷水口是需要时间的。好几年之前在polo论坛里看见的解释,觉得有道理!
 
回复本楼

ljn1314

 
 
注册:
2009-05-03
  • 0粉丝
  • 0精华
  • 819帖子
你的也是先刮?
 
回复本楼

ljn1314

 
 
注册:
2009-05-03
  • 0粉丝
  • 0精华
  • 819帖子
都是这样?
 
回复本楼

ljn1314

 
 
注册:
2009-05-03
  • 0粉丝
  • 0精华
  • 819帖子
有没有方法解决
 
回复本楼

ljn1314

 
 
注册:
2009-05-03
  • 0粉丝
  • 0精华
  • 819帖子
原来不止我一个人这样?
 
回复本楼

ljn1314

 
 
注册:
2009-05-03
  • 0粉丝
  • 0精华
  • 819帖子
之前的海马不管多久没用,都是先喷水才刮的
 
回复本楼

超级霹雳闪电侠

 
 
注册:
2009-03-05
  • 0粉丝
  • 0精华
  • 853帖子
我也是看人家这么说的。还有人说是怕开始玻璃上土太多,要先刮掉浮土,防止和泥
 
回复本楼

yoyoo1977

 
 
注册:
2009-03-28
  • 0粉丝
  • 0精华
  • 627帖子
别克不行。早就试过了。
 
回复本楼

yoyoo1977

 
 
注册:
2009-03-28
  • 0粉丝
  • 0精华
  • 627帖子
没法设置
 
回复本楼

pan16598

 
 
注册:
2009-09-23
  • 0粉丝
  • 0精华
  • 542帖子
时间差不是很大,何必为此纠结。
 
回复本楼

yangfeife1

 
 
注册:
2008-07-12
先刮后喷
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭