返回列表
12 /2页
回复

查看: 回复:20

提问帖

发动机启停

[待解决] \"收藏此主题\"

dxle2004

 
 
注册:
2010-02-01
发动机启停不能工作了,启动后就是图片上的图标,不能自动打开,手动也不能打开 什么原因,很长时间都这样了,是什么原因
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

相关提问: 奔驰GLA发动机启停

推荐专题: 奔驰GLA发动机

夜巴黎

 
 
注册:
2010-11-14
一上车就关闭启停造成的,长时间不用,估计启停电瓶无法充电,电瓶性能不太好了
 
回复本楼

dxle2004

 
 
注册:
2010-02-01
多谢
 
回复本楼

张子强2009

 
 
注册:
2009-05-29
经常用一下以免电池老化
 
回复本楼

dxle2004

 
 
注册:
2010-02-01
好的,这个对车没有影响吧
 
回复本楼

neoo

 
 
注册:
2010-04-26
我们想关都关不了,你这个应该方炮仗庆祝哈
 
回复本楼

tudou1998

 
 
注册:
2009-06-10
我也一样,一上车关闭起停,现在着车也是这个图标,按一下关闭起停键,这个图标就没了
 
回复本楼

dxle2004

 
 
注册:
2010-02-01
就是按一下就没有了,但是一直不能用
 
回复本楼

dxle2004

 
 
注册:
2010-02-01
我的还是新车哦,才跑了5000多公里
 
回复本楼

tudou1998

 
 
注册:
2009-06-10
空调AC打开了吧?试试关掉
 
回复本楼

雷先生

 
 
注册:
2010-07-16
空调A、C一开就是这鸟样,充电极慢。
 
回复本楼

Ludwig123

 
 
注册:
2010-10-01
还是去4S检查检查吧,哪个启停电池可是agm的,挺值钱的。
 
回复本楼

dxle2004

 
 
注册:
2010-02-01
嗯嗯
 
回复本楼

dxle2004

 
 
注册:
2010-02-01
不开空调也不能用
 
回复本楼

tudou1998

 
 
注册:
2009-06-10
刚才正好试了一下:1.着车,显示不能用,AC是开的。关掉AC,走了100米,正常了,自动启停可以用了。再打开AC,又显示不能用了。没管它,出去办事,开了几公里,自动启停正常工作,AC也是开的。正好有几个红灯,自动启停正常工作。2.自动启停工作时,可以踩出hold,不踩的话,松刹车,车辆启动,hold的话,踩油门车辆启动。3.总结:自动启停对电量要求挺高,电量不足时,停止工作。
 
回复本楼

dxle2004

 
 
注册:
2010-02-01
谢谢
 
回复本楼

liuers

 
 
注册:
2011-05-24
我的也出现过这种问题,保养时维修人员讲充电时间不够,经常短途,开了30分钟,一直没有关启停,问题解决了,平时不要经常关启停,正常使用,就不会有这种现象。
 
回复本楼

dxle2004

 
 
注册:
2010-02-01
好的
 
回复本楼

dxle2004

 
 
注册:
2010-02-01
这很正常
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭