查看: 回复:18

提问帖

变速箱故障

[待解决] \"收藏此主题\"

曲先生

 
 
注册:
2010-01-08
这几天总是报变速箱故障,请立即维修变速箱。也不知道影响不影响驾驶就这样开着。四S店说是软件没升级。后来去四S店升级完了开了两天又出了这个问题。有谁碰到过这种情况吗?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

linmin9085

 
 
注册:
2008-07-09
是17款还是18款?
 
回复本楼

MR.TONY

 
 
注册:
2008-07-23
你做首保的时候4S点应该给你升级程序的,这个问题不大,前几天我刚刚首保完,升级过变速箱和ECU程序,但是之前也没有出现过报错
 
回复本楼

linmin9085

 
 
注册:
2008-07-09
胎压可真够低的。。。你这样跑轮胎寿命减一万妥妥的
 
回复本楼

曲先生

 
 
注册:
2010-01-08
自己开着一点儿问题也没有吗|?????????
 
回复本楼

曲先生

 
 
注册:
2010-01-08
没什么问题可能就是电子档数据乱了!
 
回复本楼

曲先生

 
 
注册:
2010-01-08
是哦今天发现了赶紧去加了点气到240了
 
回复本楼

曲先生

 
 
注册:
2010-01-08
首保升级了,但在二保的中间通知过一次又要升级就没及时去,等出了问题再去升的,但升完后又出现这种情况了,闹心,明天再去看看
 
回复本楼

曲先生

 
 
注册:
2010-01-08
17款
 
回复本楼

曲先生

 
 
注册:
2010-01-08
几月份的车?
 
回复本楼

gzwj123

 
 
注册:
2009-09-02
表头就是17款的
 
回复本楼

曲先生

 
 
注册:
2010-01-08
 
回复本楼

曲先生

 
 
注册:
2010-01-08
目前没发现有什么问题4S点说是程序问题
 
回复本楼

MR.TONY

 
 
注册:
2008-07-23
胎压太低了,230-240之间合适
 
回复本楼

曲先生

 
 
注册:
2010-01-08
我当时也碰到了,主要是换挡时候,档把左侧哪个小按钮没有按准,导致的换挡积累报错,我在我们昆山本地升级的变速箱系统和所有的系统。升级完了还是报错。后来听了车友的建议去苏州的4S做了一个需要汽车油温冷却到38度以下才能升级的1个系统,早上开过去冷却,到下午才能升级,我们这边的故障代码都是这个方法解决的。他们更新过的也都没问题了。目前到现在没有再报错过了。。你问问你们那的4S啊有这个升级程序的方法
 
回复本楼

xinguangaxinguang

 
 
注册:
2009-11-23
胎压不要低于200就属于正常
 
回复本楼

曲先生

 
 
注册:
2010-01-08
好的谢谢
 
回复本楼

gzwj123

 
 
注册:
2009-09-02
要更换“换挡执行器”了,我前几天换了
 
回复本楼

fish0428

 
 
注册:
2009-06-29
现在的车子还有没升级的?不可能啊,现在还有出现这个问题的感觉要好好查查了
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭