标致4008论坛 >
标志4008发动机问题!
回复
返回列表
12 /2页
回复

查看: 回复:20

提问帖

标志4008发动机问题!

[待解决] \"收藏此主题\"

suonline

 
 
注册:
2009-07-25
启动时,怠速抖动是通病,有方法解决吗?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

相关提问: 标致4008发动机问题

推荐专题: 标致4008发动机

chekeke

 
 
注册:
2007-07-24
  • 0粉丝
  • 0精华
  • 217帖子
没什么方法呀,大家的发动机都是这样的呀,也不是说只有这车的抖动。楼主可以试试别的车子。
 
回复本楼

suonline

 
 
注册:
2009-07-25
可能就是通病!但是抖起好像确实不舒服!
 
回复本楼

guatian

 
 
注册:
2009-07-24
  • 0粉丝
  • 0精华
  • 321帖子
换长头的火花塞可以解决。这不是说给你听的。
 
回复本楼

fortomy

 
 
注册:
2009-07-23
  • 0粉丝
  • 0精华
  • 332帖子
12000公里,1.8gt抖动。怠速时打开机盖看发动机大概几秒钟就要晃动一下。发动机抖驾驶室应该感觉不到,晃的时候驾驶室能感觉到。
 
回复本楼

哦oik9

 
 
注册:
2009-07-23
  • 0粉丝
  • 0精华
  • 285帖子
我5008,打开引擎盖看见发动机一直在晃,瓶装水绝对放不住
 
回复本楼

狙击手1937

 
 
注册:
2009-07-25
  • 0粉丝
  • 0精华
  • 304帖子
是不是有积碳或者火花塞的问题呢?
 
回复本楼

几家歪歪

 
 
注册:
2010-09-07
除了换发动机,没法解决
 
回复本楼

多拉A熊

 
 
注册:
2007-07-24
  • 0粉丝
  • 0精华
  • 311帖子
换节气门,改善型进气支管完美解决
 
回复本楼

376-想想

 
 
注册:
2007-11-19
我的基本不抖。空调从来不关,还有换了火花塞(比比较好哪种,100多一颗)
 
回复本楼

376-想想

 
 
注册:
2007-11-19
哦!没看清楚,启动后那二三十秒热车,怠速高,是有些抖,这个没方法的,过了那几十秒就好了。
 
回复本楼

suonline

 
 
注册:
2009-07-25
2月份才提的车啊!
 
回复本楼

多拉A熊

 
 
注册:
2007-07-24
  • 0粉丝
  • 0精华
  • 311帖子
我解决了
 
回复本楼

suonline

 
 
注册:
2009-07-25
怎么解决的?
 
回复本楼

qq4371222

 
 
注册:
2009-07-25
  • 0粉丝
  • 0精华
  • 277帖子
冷启都那样··声音大 抖的不行,二三十秒后转速下一千后就没了
 
回复本楼

多拉A熊

 
 
注册:
2007-07-24
  • 0粉丝
  • 0精华
  • 311帖子
换了一个进气门,就不抖了
 
回复本楼

suonline

 
 
注册:
2009-07-25
我现在感觉只要怠速情况下都会有抖动!
 
回复本楼

丰田是我家

 
 
注册:
2009-07-23
  • 0粉丝
  • 0精华
  • 325帖子
我换92的油,感觉好多了。
 
回复本楼

suonline

 
 
注册:
2009-07-25
我也用的92嘛!
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭