宝马X1论坛 >
蓝牙连上但是手机播放音乐无声音
回复

查看: 回复:13

提问帖

蓝牙连上但是手机播放音乐无声音

[待解决] \"收藏此主题\"

elsayonara

 
 
注册:
2009-12-07
  • 0粉丝
  • 0精华
  • 129帖子
车启动后手机蓝牙可以直接连接,但是打开播放器后车辆音响没有声音,手机音量已经开到最大,车辆转动声音按钮不显示。车辆显示无启动的娱乐源。不知道什么原因,有同样的问题的吗?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

yk1258

 
 
注册:
2009-10-29
  • 0粉丝
  • 0精华
  • 228帖子
如果蓝牙连接手机打电话没有问题应该是连接成功,手机播放音乐先看看手机里蓝牙音频输出设置语音和多媒体输出都打开,然后把大屏界面切换到蓝牙界面试试。
 
回复本楼

暴躁的肉

 
 
注册:
2009-10-30
  • 0粉丝
  • 0精华
  • 328帖子
你的是那一款的X1  部分X1是不支持蓝牙播放音乐的 如果支持的话 在连接蓝牙的时候有没有选取读取手机多媒体?
 
回复本楼

elsayonara

 
 
注册:
2009-12-07
  • 0粉丝
  • 0精华
  • 129帖子
我的是19款2.0尊享,原来是可以的,不知道最近什么情况
 
回复本楼

elsayonara

 
 
注册:
2009-12-07
  • 0粉丝
  • 0精华
  • 129帖子
有了解的车友吗
 
回复本楼

shanghaikll

 
 
注册:
2007-11-04
  • 0粉丝
  • 0精华
  • 191帖子
我的也是,苹果手机升了IOS12之后蓝牙就断断续续,一下有声一下又没声了,但是别人IOS11的连就没问题,很烦躁
 
回复本楼

苦求流下了

 
 
注册:
2009-11-05
  • 0粉丝
  • 0精华
  • 213帖子
400块钱去刷一个隐藏功能吧,我15款X1原本也是只能蓝牙电话,无法蓝牙音乐的
 
回复本楼

wangdongliang

 
 
注册:
2009-10-30
  • 0粉丝
  • 0精华
  • 193帖子
把手机重启一下就可以了!
 
回复本楼

elsayonara

 
 
注册:
2009-12-07
  • 0粉丝
  • 0精华
  • 129帖子
确实是这么操作问题就解决了
 
回复本楼

elsayonara

 
 
注册:
2009-12-07
  • 0粉丝
  • 0精华
  • 129帖子
我后来觉得可能也是手机的问题
 
回复本楼

ms8861

 
 
注册:
2009-10-30
  • 0粉丝
  • 0精华
  • 122帖子
有几个手机APP不支持的,我用QQ音乐,喜马拉雅就可以,网易云音乐就不可以
 
回复本楼

狼ABC

 
 
注册:
2009-11-03
  • 0粉丝
  • 0精华
  • 146帖子
大哥,看你给我留言了,我们都是同样的问题,一直以为是手机出问题
 
回复本楼

elsayonara

 
 
注册:
2009-12-07
  • 0粉丝
  • 0精华
  • 129帖子
我的是手机的问题,手机重启重新连接之后就解决了
 
回复本楼

1350506115959

 
 
注册:
2009-11-02
  • 0粉丝
  • 0精华
  • 177帖子
我也不知道什么情况,华为连接一切正常,苹果的就***,尤其是开高德导航的时候一句一句地播放路况时显示电话通话,十分不流畅
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭