宝马X1论坛 >
蓝牙播放音乐有问题!
回复
返回列表
12 /2页
回复

查看: 回复:22

提问帖

蓝牙播放音乐有问题!

[待解决] \"收藏此主题\"

Asec

 
 
注册:
2009-11-02
  • 0粉丝
  • 0精华
  • 395帖子
我想问一下各位高手,我刚买的X1刚刚开始连接手机蓝牙可以正常播放音乐,最近几天出现手机正常连接上能接打电话,音乐开始能播放,放了10分钟左右手机正常在运行但是车载的就卡在哪里里宝动了。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

深海狼

 
 
注册:
2009-11-01
  • 0粉丝
  • 0精华
  • 192帖子
一般在菜单中都有蓝牙的选项,”连接新设备“,两个设备配对,确认就可以了。要注意手机的蓝牙是不是打开,或者是不是设置了”可被查看见“,不然,汽车蓝牙找不到的。设置好后,可以在”音源“选择”蓝牙“,就可以播放手机中的音乐了,很方便,也可以使用手机APP听收音机,不必调回FM。但在接听电话时,电话会自动转到汽车的扬声器,不必手持电话接听(这一点最实用,安全、方便)。当然,你的通话全车人都听得到,如果不想,就拿起电话,选择切换会手机接听即可。同理,也可以在选择”通话“功能打出电话,比拿手机方便多了。通话时,音乐播放会暂停,挂断自动恢复播放。
 
回复本楼

途锐配件007

 
 
注册:
2009-10-29
  • 0粉丝
  • 0精华
  • 73帖子
也有这样得问题发生,之前好好的,就一个多月前,发生这种事情,至今没方法解决,手机是iphone xmax,系统最新
 
回复本楼

Asec

 
 
注册:
2009-11-02
  • 0粉丝
  • 0精华
  • 395帖子
我的系统12.二手机挨粪叉,就是最近几天出现的,我换了播放器一样这样。
 
回复本楼

联合设计

 
 
注册:
2009-11-01
  • 0粉丝
  • 0精华
  • 508帖子
苹果手机的问题,换任何手机就解决问题了,就苹果不行
 
回复本楼

六月小太阳

 
 
注册:
2009-10-30
  • 0粉丝
  • 0精华
  • 497帖子
我的死机过好几次,有次直接系统奔溃,回四***去刷机,后面我就再也不连蓝牙啦,一连几天就会卡机器,怕啦怕啦
 
回复本楼

Asec

 
 
注册:
2009-11-02
  • 0粉丝
  • 0精华
  • 395帖子
我的现在又莫名其妙的好了
 
回复本楼

Asec

 
 
注册:
2009-11-02
  • 0粉丝
  • 0精华
  • 395帖子
嗯就是苹果的问题,我想问一下你们扣后面的车标吗?我看见车屁上下左右全是字好烦。。我想全扣了
 
回复本楼

六月小太阳

 
 
注册:
2009-10-30
  • 0粉丝
  • 0精华
  • 497帖子
我的也是,我就没敢连蓝牙,就好啦:
 
回复本楼

shuwenshi1

 
 
注册:
2009-10-30
  • 0粉丝
  • 0精华
  • 211帖子
我的也是,卡完了安卓,苹果都连不上看牙。后来我把行车电脑记录清空了就好了。而后我发现数据线USB的音质更好
 
回复本楼

kjl19700101

 
 
注册:
2009-10-31
  • 0粉丝
  • 0精华
  • 611帖子
为了确定不是我一个人出现的情况,搜同样的问题,搜到本贴所以还是没有最终的解决方案了
 
回复本楼

Asec

 
 
注册:
2009-11-02
  • 0粉丝
  • 0精华
  • 395帖子
我的已经莫名其妙的不卡了,又好了
 
回复本楼

scoony

 
 
注册:
2009-10-30
  • 0粉丝
  • 0精华
  • 187帖子
重要开关一下手机就可以了!
 
回复本楼

kl108

 
 
注册:
2009-11-12
  • 0粉丝
  • 0精华
  • 339帖子
升级ios12.3正式版即可解决,楼主是ios12.2吧,这版系统对车载有bug。
 
回复本楼

kl108

 
 
注册:
2009-11-12
  • 0粉丝
  • 0精华
  • 339帖子
不懂别乱说,手机系统bug而已,升级ios12.3正式版即可解决。
 
回复本楼

全友

 
 
注册:
2009-10-31
  • 0粉丝
  • 0精华
  • 210帖子
首先确定手机没有插在手扶箱下的USB上充电,然后,手机蓝牙功能里,原来的记录忽略掉重新搜索,再连
 
回复本楼

wangpengmenghan

 
 
注册:
2009-10-30
  • 0粉丝
  • 0精华
  • 116帖子
我把手机删除,重新连上就好了
 
回复本楼

scoony

 
 
注册:
2009-10-30
  • 0粉丝
  • 0精华
  • 187帖子
你不懂才不要乱说!我的蓝牙之前也是出现了和楼主一样的问题,也是论坛里车友支招重启一下手机就把问题解决了!况且重启一下手机对楼主也没有任何损失,为什么不试一下呢?
 
回复本楼

kl108

 
 
注册:
2009-11-12
  • 0粉丝
  • 0精华
  • 339帖子
你是安卓手机吧,楼主是苹果的,这问题只有苹果有,ios12.2时我也遇到了,我车也是x1,升级ios12.3就解决了,ios12.2怎么重启都不会解决,你绝对是安卓手机。
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭