宝马3系论坛 >
3系发动机共振问题
回复

查看: 回复:15

提问帖

3系发动机共振问题

[待解决] \"收藏此主题\"

zgf2621a

 
 
注册:
2010-10-08
  • 0粉丝
  • 0精华
  • 568帖子
16年316Li,目前29000多公里,出场车子用的机油是0W40,二保后换成5W40,4S店说好,跑起来确实蛮舒服的,因为跟之前原机油没太大区别,然后三保我又换回来0W40了,但是开了几百之后发现车子低速2000转40到60公里,发动机噪音变大,脚底有发麻的感觉,这应该就是共振吧,之前车子是没有这种情况的!车子硬件没任何改装。贴吧里有没有懂的车友,这是什么情况,是不是跟机油有关系?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

隔开距离

 
 
注册:
2009-02-09
  • 0粉丝
  • 0精华
  • 186帖子
这种问题属于比较复杂的问题了,通过文字描述不好判断什么原因的,建议楼主找维修人员给看看。
 
回复本楼

zgf2621a

 
 
注册:
2010-10-08
  • 0粉丝
  • 0精华
  • 568帖子
嗯,打算这几天去看看
 
回复本楼

dks8043

 
 
注册:
2008-12-30
  • 0粉丝
  • 0精华
  • 124帖子
这不简单嘛,再换回5w40的机油跑着看看呗!
 
回复本楼

zgf2621a

 
 
注册:
2010-10-08
  • 0粉丝
  • 0精华
  • 568帖子
刚保养完,这不又浪费钱
 
回复本楼

csq1978

 
 
注册:
2007-12-15
  • 0粉丝
  • 0精华
  • 142帖子
具体检查下看看吧,机油只要是正品,0W-40、5W-40 都没啥关系,粘度偏高但是稳健。其实上一代1.6T 也好 2.0T 也好 A3/B4 的5W-30 也不错,阻力小燃油经济性表现好。
 
回复本楼

zgf2621a

 
 
注册:
2010-10-08
  • 0粉丝
  • 0精华
  • 568帖子
谢谢,就换完机油跑了个几百公里突然就发现有这种情况,很懵,之前车子一直很好
 
回复本楼

鸿雁电气

 
 
注册:
2008-12-24
  • 0粉丝
  • 0精华
  • 205帖子
换空滤了吗
 
回复本楼

zgf2621a

 
 
注册:
2010-10-08
  • 0粉丝
  • 0精华
  • 568帖子
换了,也是刚换的,跟这个有关系吗
 
回复本楼

鸿雁电气

 
 
注册:
2008-12-24
  • 0粉丝
  • 0精华
  • 205帖子
如果跟之前不是同一个牌子可以考虑一下这个因素
 
回复本楼

zgf2621a

 
 
注册:
2010-10-08
  • 0粉丝
  • 0精华
  • 568帖子
我去,确实不是一个牌子,你之前遇到过?
 
回复本楼

鸿雁电气

 
 
注册:
2008-12-24
  • 0粉丝
  • 0精华
  • 205帖子
你先换回原来的试试我说的也不一定对
 
回复本楼

zgf2621a

 
 
注册:
2010-10-08
  • 0粉丝
  • 0精华
  • 568帖子
原来的让我扔了,刚才问了一下,确实有一定的原因
 
回复本楼

WLXXP

 
 
注册:
2007-12-14
  • 0粉丝
  • 0精华
  • 268帖子
时速60 嗡嗡嗡 都说是胎噪 我开了半个月,考虑是共振,但不知道怎么查
 
回复本楼

zgf2621a

 
 
注册:
2010-10-08
  • 0粉丝
  • 0精华
  • 568帖子
你车子跑多少公里了,之前有吗
 
回复本楼

zgf2621a

 
 
注册:
2010-10-08
  • 0粉丝
  • 0精华
  • 568帖子
你脚底有发麻的感觉吗
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭