威驰论坛 >
近两个月油耗高了1.5——2升
回复

查看: 回复:18

提问帖

近两个月油耗高了1.5——2升

[待解决] \"收藏此主题\"

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
近两月以来,油耗升了1.5——2升。路况一样,胎压正常,不是开空调影响的,因为对比往年,开不开空调都相对高了。4万公里的车,空气滤芯刚换的。大家知道原因吗?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

相关提问: 威驰油耗高了

推荐专题: 威驰油耗

中国中铁

 
 
注册:
2008-01-23
  • 0粉丝
  • 0精华
  • 401帖子
去4S店看看
 
回复本楼

我随风而动

 
 
注册:
2008-05-14
  • 0粉丝
  • 0精华
  • 317帖子
你胖了。
 
回复本楼

≈得意的飚≈

 
 
注册:
2008-07-28
  • 0粉丝
  • 0精华
  • 318帖子
机油沾度有没有换?散热网有没有清洗?怠速600稳定?
 
回复本楼

88890ok

 
 
注册:
2008-07-27
  • 0粉丝
  • 0精华
  • 157帖子
可能换了假空滤
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
机油一直是4S店换的原厂推荐的纯牌0W-20。怠速稳定在600,不跳动。散热网刚清洗完才过1000公里。火花塞没换过。
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
空气滤芯3万公里换了到现在,之前都正常。
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
我还瘦了两斤。
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
怕被怱悠最后做了大保健。
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
现在不开空调快接近7升,开空调8升了。
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
之前不开空调是5升多点,开空调最多6升多点。
 
回复本楼

88890ok

 
 
注册:
2008-07-27
  • 0粉丝
  • 0精华
  • 157帖子
现在几万公里??
 
回复本楼

88890ok

 
 
注册:
2008-07-27
  • 0粉丝
  • 0精华
  • 157帖子
滤芯脏了,空气流动不畅。
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
一直用92,油站没问题的。因为几家油站都试过了。没改过东西。如果说有什么感觉的话,感觉半个月前开始,开起来像开船一样,整台车晃,像路不平一样。加油有一点点不顺畅的感觉,不线性。
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
4万1千多,滤芯又换一个新的上去试过都一样。
 
回复本楼

爱车如令

 
 
注册:
2009-11-01
  • 0粉丝
  • 0精华
  • 295帖子
看看火花塞吧,原厂普通火花塞,4万公里间隙已经大了
 
回复本楼

SZ醉醉

 
 
注册:
2008-09-07
  • 0粉丝
  • 0精华
  • 237帖子
查看火花塞和节气门的情况。
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
我现在怀疑来怀疑去就觉得火花塞了,但没什么感觉,又不好确定。
 
回复本楼

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 246帖子
节气门他们也叫我去洗洗。
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭