车问答 >
换过电瓶还是回没电
回复

查看: 回复:15

提问帖

换过电瓶还是回没电

[待解决] \"收藏此主题\"

金卡008

 
 
注册:
2008-11-18
  • 0粉丝
  • 0精华
  • 246帖子
14年酷威,换过电瓶之后还是有时候别没电,求大神是什么原因?4s店查不出来
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

mdftools

 
 
注册:
2009-07-25
  • 0粉丝
  • 0精华
  • 433帖子
这个如果换过电瓶还是这种情况的话,那可能就是发电机或者是线路的问题,还可以从这两方面查一下
 
回复本楼

Jack_522

 
 
注册:
2008-10-10
  • 0粉丝
  • 0精华
  • 473帖子
检查发电机是不是发电吧,其实很好检测,开大灯启动的电压之至少4.5说明发电机才工作
 
回复本楼

Jack_522

 
 
注册:
2008-10-10
  • 0粉丝
  • 0精华
  • 473帖子
14.5少打个字
 
回复本楼

wuxian36031

 
 
注册:
2009-07-24
  • 0粉丝
  • 0精华
  • 487帖子
是不是电脑问题啊?还是得去4s店检查一下!让他们给你检查一下!看看见底是什么问题,怎么处理!
 
回复本楼

arcai2002

 
 
注册:
2008-10-10
  • 0粉丝
  • 0精华
  • 144帖子
应该是发电机问题,我原来的老车就是,换了电瓶也没电,后来已检查,发电机轴承坏了,不发电,电瓶一直处于亏电状态。
 
回复本楼

新君越

 
 
注册:
2009-07-25
  • 0粉丝
  • 0精华
  • 162帖子
蓝牙模块的问题,让师傅把蓝牙模块的保险丝拔了就好了。在副驾驶那里,不要自己拔。我为啥知道?呵呵,换了四个电瓶,用各种排除法,最后的答案。
 
回复本楼

新君越

 
 
注册:
2009-07-25
  • 0粉丝
  • 0精华
  • 162帖子
如果你去4S看过的话,不会是发电机问题的。因为4S会发动车子看回路电流。电流大就说明电机工作了。这是最基本的第一步检查。酷威的蓝牙模块很隐蔽,体现在你蓝牙界面始终无法启动。平时看着没啥,但你车停4天,就基本没电发不起来。这事烦了我1年半,报销了3个电瓶,上第四个电瓶时,其他可能疑点都用排除法试过了,想到干脆拔了蓝牙模块保险丝,让蓝牙模块离线。然后,好了。。。。
 
回复本楼

清一色合

 
 
注册:
2010-05-02
  • 0粉丝
  • 0精华
  • 150帖子
 
回复本楼

qz49187767

 
 
注册:
2019-11-25
  • 0粉丝
  • 0精华
  • 1帖子
新君越 发表于 8楼
如果你去4S看过的话,不会是发电机问题的。因为4S会发动车子看回路电流。电流大就说明电机工作了。这是最基本的第一步检查。酷威的蓝牙模块很隐蔽,体现在你...
真的吗?我也是一年半报废了3块,总没电,两三天就没电。去查都说没问题也不漏电,如果像你说的把蓝牙模块保险拔掉就能好的话,我明天去试下!
 
回复本楼

铁龙

 
 
注册:
2014-10-18
车友会签到888天以上
来自太平洋汽车网 iPhone客户端  
 哈哈哈哈哈哈哈哈哈哈哈哈哈哈
 
回复本楼

多啦A梦

 
 
注册:
2014-11-19
车友会签到888天以上
来自太平洋汽车网 iPhone客户端  
 哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈哈
 
回复本楼

长江七号088

 
 
注册:
2014-11-04
车友会签到888天以上
来自太平洋汽车网 iPhone客户端  
 哈哈哈哈哈哈哈哈哈哈哈哈哈哈
 
回复本楼

多啦A梦

 
 
注册:
2014-11-19
车友会签到888天以上
来自太平洋汽车网 iPhone客户端  
 哈哈哈哈哈哈哈哈哈哈哈哈哈哈
 
回复本楼

多啦A梦

 
 
注册:
2014-11-19
车友会签到888天以上
来自太平洋汽车网 iPhone客户端  
 哈哈哈哈哈哈哈哈哈哈哈哈哈哈
 
回复本楼

多啦A梦

 
 
注册:
2014-11-19
车友会签到888天以上
来自太平洋汽车网 iPhone客户端  
  哈哈哈哈哈哈哈哈哈哈哈哈哈哈
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭