欧蓝德论坛 >
欧蓝德为什么每次启动刚走几米就有一声轻微的异响?
回复
返回列表
12 /2页
回复

查看: 回复:31

提问帖

欧蓝德为什么每次启动刚走几米就有一声轻微的异响?

[待解决] \"收藏此主题\"

-硬皮鲨WRX

 
 
注册:
2008-10-22
  • 0粉丝
  • 0精华
  • 860帖子
每次从新打火启动不知道是底盘还是车内都会有一声轻微的异响,但每次等红灯是或者不熄火停车起步时没有这种异响。只要是从新打火启动就有,谁知道是怎么回事?你们的欧蓝德也是这样吗?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

nisuansmdxmd

 
 
注册:
2008-10-25
  • 0粉丝
  • 0精华
  • 469帖子
正常情况肯定没有异响,你的车开去4s店里面全方面检查一下
 
回复本楼

情敌888

 
 
注册:
2007-10-25
  • 0粉丝
  • 0精华
  • 251帖子
我得19同样也有这个问题。而且论坛里有不少人都这样,检查也没去,没意义
 
回复本楼

huluosiyu

 
 
注册:
2010-05-31
  • 0粉丝
  • 0精华
  • 824帖子
abs自检
 
回复本楼

auto_fanss1

 
 
注册:
2010-05-31
右前悬挂处的响声吧,通病
 
回复本楼

houyan918

 
 
注册:
2009-09-27
不响就不是正品欧蓝德
 
回复本楼

兰陵笑笑

 
 
注册:
2008-10-22
  • 0粉丝
  • 0精华
  • 232帖子
对的我新车400公里问题一样的!
 
回复本楼

vohringer1921

 
 
注册:
2007-10-23
  • 0粉丝
  • 0精华
  • 232帖子
这位是真车主!
 
回复本楼

ayjpm

 
 
注册:
2010-05-31
  • 0粉丝
  • 0精华
  • 864帖子
我的车刚启动转向的时候,也有一声异响
 
回复本楼

amandaliao

 
 
注册:
2008-10-27
  • 0粉丝
  • 0精华
  • 400帖子
有人说是刹车卡钳还是啥的东西松开的声音。
 
回复本楼

江淮汽车

 
 
注册:
2009-08-12
  • 0粉丝
  • 0精华
  • 484帖子
我去年就在论坛里说过这个问题,当时四S店说是**自检,反正说是正常的……
 
回复本楼

福海

 
 
注册:
2008-10-23
  • 0粉丝
  • 0精华
  • 181帖子
有说自检有说ABS泵,都不知道谁说的正确,但是异响为感觉就不正常,我的也响,就怕都不是他们说的,出了质保他们店里就不够了
 
回复本楼

adds15538

 
 
注册:
2007-10-23
  • 0粉丝
  • 0精华
  • 299帖子
我是最近才发现的,会有金属碰击声
 
回复本楼

motuogp

 
 
注册:
2008-10-22
  • 0粉丝
  • 0精华
  • 934帖子
恭喜你买到正版了,多跑跑就没有了
 
回复本楼

lencu55

 
 
注册:
2010-05-30
  • 0粉丝
  • 0精华
  • 761帖子
每次打火起步走 砰 的一声是ABS泵自检的声音是正常的
 
回复本楼

MMTIE

 
 
注册:
2008-10-27
  • 0粉丝
  • 0精华
  • 232帖子
就是ABS泵的声音,就跟轮胎压到小石头一样
 
回复本楼

发动机方向盘

 
 
注册:
2008-10-22
刚启动车子,刹车踩住松了就会有异响
 
回复本楼

minjihua

 
 
注册:
2008-10-27
  • 0粉丝
  • 0精华
  • 432帖子
冷车启动都会响,只是热启动时响声稍微小一点。检查一下机油有一定的缓解。
 
回复本楼

车屠夫

 
 
注册:
2008-10-24
  • 0粉丝
  • 0精华
  • 283帖子
我也是这样的,就响一下而已
 
回复本楼
返回列表
12 /2页
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情

支付宝扫码询价
领最高888元现金红包

关闭