途观论坛 >
一开空调有哒哒异响,怎么办
回复

查看: 回复:14

提问帖

一开空调有哒哒异响,怎么办

[待解决] \"收藏此主题\"

Smoon007

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 299帖子
我才开了6000多公里,现在只要开空调Ac,就有哒哒的声音出来,今天去4儿子店检查,后来换了压缩机,开回来路上又哒哒的声音还比之前更响了,什么鬼。明天还要去修。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

cdlele

 
 
注册:
2009-09-03
  • 0粉丝
  • 0精华
  • 252帖子
可能是因为缺氟油了,可以让技师给车加点氟油试试,(空调系统有氟时,氟油的加注方法:着车打开空调,然后把氟油倒进加氟管内,再连接一瓶氟,用氟的压力把氟油顶进去)。
 
回复本楼

rtfyguhjikojiu

 
 
注册:
2009-11-20
  • 0粉丝
  • 0精华
  • 278帖子
6000多里程就换压缩机,你这个问题没找到,就换这一类的配件,关键是问题还是没解决
 
回复本楼

7211990

 
 
注册:
2009-03-15
  • 0粉丝
  • 0精华
  • 206帖子
压缩机坏了?有异响了?去4s店检查一下!让他们给你检查一下!看看见底是什么问题,怎么处理!
 
回复本楼

没烟的日子

 
 
注册:
2009-03-17
  • 0粉丝
  • 0精华
  • 189帖子
看来不是压缩机的问题,这个没有方法,只能确实响声的位置才能找到根源的
 
回复本楼

七喜

 
 
注册:
2009-03-21
  • 0粉丝
  • 1精华
  • 323帖子
你去河边,用水冲洗一下水箱前面哪个散热格栅就行了。
 
回复本楼

Smoon007

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 299帖子
管不管用啊
 
回复本楼

Smoon007

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 299帖子
换新压缩机时加了雪钟
 
回复本楼

bob5404

 
 
注册:
2009-03-04
  • 0粉丝
  • 0精华
  • 327帖子
没用的好多都这样通病,搜索下前面的帖子,管道设计问题,我也遇到过,换了没用。
 
回复本楼

Smoon007

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 299帖子
加了雪钟油后,温度最低时没有哒哒声,温度达22度时开始明显的哒哒哒哒声音出来
 
回复本楼

Smoon007

 
 
注册:
2009-05-18
  • 0粉丝
  • 0精华
  • 299帖子
最后是怎么解决的?
 
回复本楼

我是棋子

 
 
注册:
2008-06-03
  • 0粉丝
  • 0精华
  • 177帖子
鼓风机要润滑下
 
回复本楼

bob5404

 
 
注册:
2009-03-04
  • 0粉丝
  • 0精华
  • 327帖子
没方法解决,你可以试下,举例子外面22度,你开空调20以下,保持2度温差,有可能没声音。
 
回复本楼

CYZSDAU

 
 
注册:
2009-03-20
  • 0粉丝
  • 0精华
  • 101帖子
开一会就好了
 
回复本楼

huzhening

 
 
注册:
2008-10-30
  • 0粉丝
  • 0精华
  • 408帖子
鼓风机的问题
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭