雪铁龙C5论坛 >
1.6TC5发动机声音问题
回复

查看: 回复:11

提问帖

1.6TC5发动机声音问题

[待解决] \"收藏此主题\"

lvximen

 
 
注册:
2008-05-04
  • 0粉丝
  • 0精华
  • 433帖子
15年3月入的c51.6t尊享,已经行驶5W多公里,今年3月换的壳牌全合成机油,到现在跑了将近1W公里,准备最近去做保养,行驶中没什么问题,就是前1,2个月开始,感觉速度在30到50码之间,提速的时候发动机声音突然变了个调(像是高了个调),大概持续1,2秒恢复正常,不知道什么问题,跑22公里大概会出现2,3次左右,现在这问题还存在,仪表盘也没任何报警,准备最近去4s看看
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

Aquarius

 
 
注册:
2007-08-28
  • 0粉丝
  • 1精华
  • 455帖子
是不是你的车子的散热风扇工作时,产生的哪种乎乎的声音造成的呀,再响你停下车子听听。
 
回复本楼

lvximen

 
 
注册:
2008-05-04
  • 0粉丝
  • 0精华
  • 433帖子
好多时候是右转或者爬坡的过程中,提速过程中发出一声变调的嗡嗡声
 
回复本楼

slaitian

 
 
注册:
2009-09-14
  • 0粉丝
  • 0精华
  • 344帖子
检查一下是不是涡轮增压器或管道漏气发出啸叫声?
 
回复本楼

DERRICK_CHEN

 
 
注册:
2008-04-09
  • 0粉丝
  • 0精华
  • 478帖子
增压发动机不建议换机油超过7500公里,长久如此,后患无穷。先换机油试试。。。。。。6万公里建议更换变速箱油。
 
回复本楼

天笑

 
 
注册:
2009-09-17
  • 0粉丝
  • 0精华
  • 294帖子
保养完再看看
 
回复本楼

lvximen

 
 
注册:
2008-05-04
  • 0粉丝
  • 0精华
  • 433帖子
嗯,你说的有点道理
 
回复本楼

aichemi

 
 
注册:
2010-05-11
  • 0粉丝
  • 0精华
  • 272帖子
正常用道达尔没有这个声音,我用长城的也有
 
回复本楼

butblue

 
 
注册:
2010-04-27
  • 0粉丝
  • 0精华
  • 227帖子
看看保养用的机油机滤空气滤芯有没有问题,理论上壳牌国行的是没有符合标准的机油。
 
回复本楼

slaitian

 
 
注册:
2009-09-14
  • 0粉丝
  • 0精华
  • 344帖子
赶紧更换吧?不然漏气产生啸叫涡轮增压器功能会下降。
 
回复本楼

Frank_xu

 
 
注册:
2009-09-21
  • 0粉丝
  • 0精华
  • 165帖子
买一个自己换吧,新的 在靠近涡轮那端有点紧不好装到位,先涂点油。这要是店里换 不得大几百了
 
回复本楼

lvximen

 
 
注册:
2008-05-04
  • 0粉丝
  • 0精华
  • 433帖子
做保养的时候查了下,上次居然是用的5w40壳牌机油,居然用了这个机油8个多月跑了一万公里,这次换5w30壳牌,进气管师傅刚开始说是有点损坏,又帮我装上去,问我是不是之前的人动过了,让我观察下下还有没有哪个声音,这几天跑了下,感觉哪个声音几乎没有了,只感觉过1,二次很微小的声音,改善比较明显,初步感觉1是之前的机油不搭配的问题,2是上次保养进气管没装好,不知道这个5w40机油对车损害大吗
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭