奇骏论坛 >
请教各位!奇骏起步时,踩油门转速高声音响,但是速度起不来!
回复

查看: 回复:14

提问帖

请教各位!奇骏起步时,踩油门转速高声音响,但是速度起不来!

[待解决] \"收藏此主题\"

yanggh770915

 
 
注册:
2008-06-10
  • 0粉丝
  • 0精华
  • 126帖子
我是14款奇骏2.0L,目前7万公里,开了三年半!今天开了30公里,停红绿灯路口,挂空挡,踩脚刹,起步时踩油门,发现声音很响,转速也三四千转了,但速度只有30左右,没显示故障灯,不在ECO模式,也没有挂手动挡!行驶几十米后,***边停车熄火,重启后就恢复正常!想问下友友们,出现过这个问题吗?为啥会这样?
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

车奴1号

 
 
注册:
2008-06-20
  • 0粉丝
  • 0精华
  • 192帖子
冷保护
 
回复本楼

肥仔嘜

 
 
注册:
2009-06-09
  • 0粉丝
  • 0精华
  • 535帖子
我觉得这个可能就是汽车的,冷保护的一个情况,所以呢,这些东西都是慢慢来的
 
回复本楼

2368潇湘

 
 
注册:
2009-09-16
是的,冷保护坑人非浅
 
回复本楼

yixi1

 
 
注册:
2008-06-25
  • 0粉丝
  • 0精华
  • 336帖子
对楼主担心的声音方面问题的话,通过文字描述是判断不了的,这个需要找维修人员实际来检查。
 
回复本楼

yanggh770915

 
 
注册:
2008-06-10
  • 0粉丝
  • 0精华
  • 126帖子
已经开了30公里了,还和冷保护有关吗?
 
回复本楼

yanggh770915

 
 
注册:
2008-06-10
  • 0粉丝
  • 0精华
  • 126帖子
今天我这接近30度,而且已经开了30公里了
 
回复本楼

车奴1号

 
 
注册:
2008-06-20
  • 0粉丝
  • 0精华
  • 192帖子
不清楚了
 
回复本楼

miaohuan11

 
 
注册:
2008-06-03
  • 0粉丝
  • 0精华
  • 840帖子
热保护
 
回复本楼

特约播出

 
 
注册:
2008-03-20
  • 0粉丝
  • 0精华
  • 922帖子
我今天早上冷车打火也是这样
 
回复本楼

qxj1988

 
 
注册:
2008-06-20
  • 0粉丝
  • 0精华
  • 223帖子
急踩油门了?
 
回复本楼

键行天下

 
 
注册:
2008-06-08
  • 0粉丝
  • 0精华
  • 180帖子
前兆。。。。
 
回复本楼

guhua1964

 
 
注册:
2008-06-07
  • 0粉丝
  • 0精华
  • 175帖子
跟我前几天遇到的情况一模一样,也是红灯停车后出现的,你可以找找我前面发的贴子。我还没到首保,没去4s查,这肯定不是冷保护,我怀疑是某种传感器短暂故障,纯怀疑哈,但给用户直观的感受就是可靠性不好。
 
回复本楼

ycy88

 
 
注册:
2008-06-17
  • 0粉丝
  • 0精华
  • 583帖子
电磁阀阻塞,锥盘压力靠占空比调节,高频脉冲变模拟量哪种。另外带轮与锥盘摩擦系数还得低,才能实现升档变速。
 
回复本楼

企鹅小子

 
 
注册:
2009-02-22
  • 0粉丝
  • 0精华
  • 463帖子
我看说明书了,是变速箱热保护。按说明书写的属于正常现象,熄火,呆一会重新启动就好了
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭