奥迪A4L/A4(进口)论坛 >
冷车(或感觉是冷天)启动发电机异响,请大神指点
回复

查看: 回复:8

提问帖

冷车(或感觉是冷天)启动发电机异响,请大神指点

[待解决] \"收藏此主题\"

Ansonyao

 
 
注册:
2009-05-24
  • 0粉丝
  • 0精华
  • 228帖子
如题,冷车(或感觉是冷天)启动发电机擦擦擦擦擦异响,声音有点大,让人感觉是一破车这个天气停室外就响,地下车库今天启动没响,请大神指点。
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

火木年华

 
 
注册:
2007-01-04
  • 0粉丝
  • 0精华
  • 931帖子
冷车启动怠速高\噪音大\伴随抖动的原因:1、发动机冷车启动时,因温度比比较低,机油还没有传送到各个部件,而发动机里面的机油又因为停车时间长了,全部都回流到油底壳内部,冷车启动需要热车1到三分钟左右才能使发动机全面润滑。。2、同时为了让发动机快点达到正常的工作温度,冷车启动时的转速也会偏高,所以冷车刚启动时会感觉发动机噪音较大。同时可能还会伴随一些抖动的。而且还会由于怠速冲高导致燃烧的可能不充分,会出现冒烟现象,时间长了排气管也会发黑。3、等发动机温度上来之后,声音和怠速就会恢复正常,这时就可以挂档给油起步了。
 
回复本楼

爱车小丫丫

 
 
注册:
2009-05-29
  • 0粉丝
  • 0精华
  • 226帖子
你好,对于这种情况来说,主要是由于发动机润滑不良引起的,因为在刚启动的时候,机油都沉淀到油底壳当中了,所以部件润滑不良,就会发出摩擦的声音。
 
回复本楼

bao_haibo

 
 
注册:
2009-05-24
  • 0粉丝
  • 0精华
  • 190帖子
只要水温正常后就好的.没任何问题,早上或长时间停放车比较凉,发动机水温没有达到正常温度.发动机电脑调节供给的混合气浓,加上机油供给量偏少,达不到润滑要求,所以转速高声音大或工作不稳定与尾气气味大,随着发动机逐步升温,才慢慢恢复到正常怠速转速与工作状态.
 
回复本楼

西域神鹰

 
 
注册:
2009-05-28
  • 0粉丝
  • 0精华
  • 220帖子
刚启动的时候的确声音会大一点的呀,只要等水温正常之后,声音不是太大的就好了呀。
 
回复本楼

威达仕

 
 
注册:
2009-04-29
  • 0粉丝
  • 0精华
  • 678帖子
你说的是不是发电机皮带响天冷皮带发硬,刚启动时有摩擦声音,一会儿就没了,这是正常的。建议供参考!
 
回复本楼

奕雪风行

 
 
注册:
2009-06-01
  • 0粉丝
  • 0精华
  • 486帖子
你这个有可能是出现了一些质量问题,如果还在质保期以内的话,你可以找售后给你检查处理一下
 
回复本楼

new09new

 
 
注册:
2009-07-14
  • 0粉丝
  • 0精华
  • 209帖子
都差不多吧,我表弟家的X3进口版28老款,点火的时候跟拖拉机一样
 
回复本楼

Ansonyao

 
 
注册:
2009-05-24
  • 0粉丝
  • 0精华
  • 228帖子
啦啦啦,兄弟们有没有碰到过类似情况的?
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭