奥德赛论坛 >
启动异响,启动断电,2个故障问题,请教大家!
回复

查看: 回复:9

提问帖

启动异响,启动断电,2个故障问题,请教大家!

[待解决] \"收藏此主题\"

高速度唉

 
 
注册:
2009-12-18
  • 0粉丝
  • 0精华
  • 427帖子
15年奥德赛,3个月前换了电瓶风帆的启停电瓶。机油,变速箱油,火花塞,刹车油等都是才保养更换的,节气门也清洗了,也都再次检查没有问题。问题一,经常出现启动困难和类似于启动断电的情况,断电后所有故障码出现,熄火放一段时间,就没有了,时间什么的都要重新设置。问题二,冷车启动异响,这个异响不是指发动机温度没有上来时的声音,是启动瞬间比较严重的卡卡的声音,没换电瓶之前就有,以为是电瓶没有电,换了还是这样。熄火后立即启动没有。热车放一会再启动也有。另外补充一下,现在没开空调,水温上来时启停也不能用了,试过了在任何情况启停都不能用。感谢大神们帮助看下问题,谢谢!
 
回复本楼

太平洋汽车网全新推出“太平洋车友会”;来太平洋车友会,结识志同道合的车友了解详情>>

广西刘生

 
 
注册:
2009-03-07
  • 0粉丝
  • 0精华
  • 187帖子
这个故障点很有可能是启动马达内部的碳刷出现了故障,启动马达的齿轮没有迅速回位导致和飞轮打齿发出异响,所以需要检查下启动马达。
 
回复本楼

fygghghfgf

 
 
注册:
2009-12-02
  • 0粉丝
  • 0精华
  • 427帖子
启动异响原因:1、发动机爆震引起的异响。主要是点火提前角提前、燃料自燃的异常燃烧、燃烧室积碳过多、发动机过热,低辛烷值汽油等原因所导致的异响;2、活塞敲缸引起的异响。主要是活塞型线设计不当、配缸间隙过大、活塞装配错误等原因引起的异响;3、活塞销异响。主要是活塞销磨损过大、配合间隙过大等原因引起的异响;4、气门异响。主要是气门间隙过大引起的异响;5、轴瓦异响。主要是轴瓦磨损严重造成配合间隙过大引起的异响。
 
回复本楼

chenyi2001

 
 
注册:
2009-12-04
  • 0粉丝
  • 0精华
  • 361帖子
一般影响自动启停会工作N种情况(前提条件真太) 1)冷车启动后水温没有来(般70度为界) 2)车外温度于5度 或开热风车内于20度开冷气于设定温度1度时 3)电瓶电量足(于60%) 4)方向盘角度于30度 5)堵车走走停停时(这还带智能判断车然还手动关闭否则会烦到你) 6)前排安全带没有系 7)坡道停车(比如10% 坡度) 8,使用空调的时候也会导致启停不能正常使用!反正我是一直关闭启停系统的!对于我们小县城来说!我觉得启停并不能节约多少燃油,而且还会降低驾驶感受!特别是启动的那一下!不是很舒服!孩子在后面睡觉都吵醒了!所以我是关闭的!
 
回复本楼

咯应

 
 
注册:
2009-12-01
  • 0粉丝
  • 0精华
  • 218帖子
楼主,关于异响的问题有很多原因,得先找到异响源,然后对症下药,我的车也有,不影响开我就没管它。
 
回复本楼

路遥知风力

 
 
注册:
2009-12-02
  • 0粉丝
  • 0精华
  • 282帖子
这个不太清楚,导致这种情况有很多原因,去4s店给专业人员仔细检查下吧。
 
回复本楼

傻吧垃圾

 
 
注册:
2009-12-02
  • 0粉丝
  • 0精华
  • 318帖子
楼主检查一下启动马达,毕竟15年的车
 
回复本楼

华文阳光

 
 
注册:
2009-12-02
  • 0粉丝
  • 0精华
  • 594帖子
五年的车,多少公里了呢,很可能启动机内部出现故障,下次有机会再去查查这里,问题不太大,别着急
 
回复本楼

高速度唉

 
 
注册:
2009-12-18
  • 0粉丝
  • 0精华
  • 427帖子
好的,我来去检查,有结果回复到论坛里。
 
回复本楼

高速度唉

 
 
注册:
2009-12-18
  • 0粉丝
  • 0精华
  • 427帖子
我们这里广汽本田倒闭了,最近的在南京。唉
 
回复本楼
未登录用户

只可添加一张图片,多张图片请选高级模式

高级模式
温馨提示:回复超10字可获1金币,有独特见解超30字可获3金币,灌水用户将扣除金币并锁号处理。希望广大车友共同维护论坛的友好回复氛围。
常用表情
您可能感兴趣

支付宝扫码询价
领最高888元现金红包

关闭